Problème lenteur depuis nouvel éditeur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 13:51

Bonjour ,
sur mon forum
http://bassethoundaventures.forumactif.com/

je constate depuis la mise à jour du nouvel éditeur ce matin une lenteur excessive
il faut actuellement environ 45secondes pour changer de page
avec IE ou Mozilla  

d autre part ici le cadre pour écrire est de taille normale sur mon forum il est réduit de moitié ce qui est désagréable   RESOLU



Merci de votre aide


Dernière édition par michele44. le Mar 10 Déc 2013 - 15:16, édité 2 fois

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par alissad le Lun 9 Déc 2013 - 13:53


alissad
****

Messages : 324
Inscrit(e) le : 03/11/2012

http://allpost.forumgratuit.be/
alissad a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 13:56

ok merci je n'avais pas vu ce post

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 13:57

reste le fait que depuis le forum est hyper lent

je laisse donc le sujet ouvert pour la lenteur

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par alissad le Lun 9 Déc 2013 - 14:00

-Il est lent depuis quand?

-Depuis cette date, avez-vous modifier vos templates, CSS, ajout de codes javascripts?

-Est ce que vos membres aussi ont des problèmes de lenteurs?

alissad
****

Messages : 324
Inscrit(e) le : 03/11/2012

http://allpost.forumgratuit.be/
alissad a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par Shashy le Lun 9 Déc 2013 - 14:02

Hello,

En complément avec le post d'alissad, videz votre cache et supprimez les toolbars inutiles qui ralentissent.

Shashy
****

Féminin
Messages : 306
Inscrit(e) le : 01/12/2013

http://www.forumactif.com/
Shashy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 14:03

Hier soir tout était ok
je ne me suis pas connectée ce matin mais à 12h
j'ai constaté cette lenteur
Peu de membres sont passés ce matin

Je constate cela avec IE et Mozilla

Je n ai rien modifié en PA depuis plusieurs semaines .


michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 14:04

cache vidé et je n ai rien modifié depuis en PA


michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par alissad le Lun 9 Déc 2013 - 14:07

J'ai beaucoup de petits lags passagers, personnellement. Attends un peu, d'ici demain si tu vois que ça continue il faudra voir. Car moi j'ai beaucoup de petits bugs, et le lendemain j'ai plus rien.

Cordialement.

PS: au lieu de faire des doubles posts, pense à éditer ton message à la place avant que des modératrices te fouette Very Happy Very Happy

alissad
****

Messages : 324
Inscrit(e) le : 03/11/2012

http://allpost.forumgratuit.be/
alissad a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 14:11

je n ai pas remarque qu il y avait un post sur ce sujet !!
si les membres se connectent et ne peuvent poster normalement ils n auront pas la patience d attendre 30 secondes entre les pages

Merci

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par alissad le Lun 9 Déc 2013 - 14:19

Nous ne savons pas t'aider plus déjà si nous ne savons pas si les membres ont le même soucis. Car nous ne savons pas si c'est votre ordinateur ou votre forum qui a le problème.

Cordialement,

alissad
****

Messages : 324
Inscrit(e) le : 03/11/2012

http://allpost.forumgratuit.be/
alissad a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par Shashy le Lun 9 Déc 2013 - 14:54

Effectivement, comme l'a dit Zen il y a quelques minutes, il faut tirer le champ de texte manuellement en attendant le correctif. Wink

Shashy
****

Féminin
Messages : 306
Inscrit(e) le : 01/12/2013

http://www.forumactif.com/
Shashy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 14:56

merci j ai lu et indiqué que ce problème était résolu reste la lenteur


michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par Shashy le Lun 9 Déc 2013 - 15:01

J'ai beaucoup de petits lags passagers, personnellement. Attends un peu, d'ici demain si tu vois que ça continue il faudra voir. Car moi j'ai beaucoup de petits bugs, et le lendemain j'ai plus rien.

En effet, il est possible que ça soit qu'un léger bug passager. D'autres utilisateurs rencontrent le même souci que vous, le lendemain plus rien. Wink

Éventuellement/possibilité de... Faire un petit nettoyage ?

J'entends par là les toolbars et autres plugins installés sur votre navigateur qui ralentissent tout. Il se peut également que cela vient de la performance de votre ordinateur ? Du débit qui n'est plus le même par la même occasion...

Sur les ralentissements d'un navigateur internet, il y a divers hypothèses, je doute que le Staff de ForumActif puisse y faire quelque chose.

Shashy
****

Féminin
Messages : 306
Inscrit(e) le : 01/12/2013

http://www.forumactif.com/
Shashy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par michele44. le Lun 9 Déc 2013 - 15:07

Le but de ma question était de savoir si la question avait été soulevée !!!!!!!!!!!!!

Pour ce qui concerne le nettoyage je commence toujours pas là avant de venir ici

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lenteur depuis nouvel éditeur

Message par demeter1 le Lun 9 Déc 2013 - 15:28

Pour ce qui est du ralentissement , même soucis constaté également de mon côté.

Alissad, shashy, je suis conscient que vous essayez d'apporter de l'aide mais en l'état vous faites plus du flood qu'autre chose et ce sur tous les topics ouverts depuis la Maj.

demeter1
+ Hyperactif +

Masculin
Messages : 8108
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum