Mon forum est trop lent à s'ouvrir

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon forum est trop lent à s'ouvrir

Message par lionnella2553 le Lun 9 Déc 2013 - 16:29

Bonjour,

Depuis quelques jours, le temps de connection d'une page est très longue.
Le problème est identique si je me connecte par google chrome ou par internet exploreur.
Les images mettent un temps fou à s'ouvrir et quand elles s'ouvre, elles ne sont pas toutes apparentes.

Quelqu'un peut-il m'aider?

Voici le lien

http://lionnelladesign.forumgratuit.be/

Ce forum est un forum fermé donc vous ne verrez pas tout.

Merci de m'aider.

lionnella2553
*

Féminin
Messages : 40
Inscrit(e) le : 22/04/2012

http://lionnelladesign.forumgratuit.be/
lionnella2553 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum est trop lent à s'ouvrir

Message par FANCH 56 le Lun 9 Déc 2013 - 18:51

Bonsoir

Ton forum s'ouvre en 4.18 secondes.



Et tu héberges chez imageshak, qui rame

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum est trop lent à s'ouvrir

Message par lionnella2553 le Mar 10 Déc 2013 - 9:07

Merci, beaucoup.

Alors quel hébergeur dois-je employer pour des fichiers gif ou png?

lionnella2553
*

Féminin
Messages : 40
Inscrit(e) le : 22/04/2012

http://lionnelladesign.forumgratuit.be/
lionnella2553 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum est trop lent à s'ouvrir

Message par FANCH 56 le Mar 10 Déc 2013 - 9:09

servimg

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum