Message privé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Message privé

Message par LeSerge le Mar 10 Déc 2013 - 23:31

Bonjour ,
pourquoi que lorsque je suis sous IE et que je vais dans mes messages privé (MP) pour en rédiger un ou même répondre mon site gèle et que sur Mozilla Firefox tout fonctionne bien ??
Toute les permissions pour les mp sont accepter , finalement hier ça allait aujourd'hui rien ne vas , merci de vos réponses ??


Dernière édition par LeSerge le Jeu 12 Déc 2013 - 21:14, édité 1 fois

LeSerge
*

Masculin
Messages : 44
Inscrit(e) le : 28/12/2012

http://spyderquad.forumactif.org/forum
LeSerge a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message privé

Message par Shadow le Mer 11 Déc 2013 - 9:22

Bonjour,

Le navigateur IE pose pas mal de problèmes. Pouvez vous me dire qu'elle est votre version IE et me fournir l'url de votre forum svp ?


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message privé

Message par LeSerge le Jeu 12 Déc 2013 - 13:02

Bonjour Zen , IE8 , url :  http://spyderquad.forumactif.org/login ,
merci et bonne journée
Serge

LeSerge
*

Masculin
Messages : 44
Inscrit(e) le : 28/12/2012

http://spyderquad.forumactif.org/forum
LeSerge a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message privé

Message par Shadow le Jeu 12 Déc 2013 - 15:07

Avez vous essayé de faire une mise à jour car je suis à IE 10 et je n'ai aucun soucis Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message privé

Message par LeSerge le Jeu 12 Déc 2013 - 21:16

Rebonjour Zen , finalement j'ai transféré en Google Chrome et le problème est réglé , merci pour ton dérangement  salut 

LeSerge
*

Masculin
Messages : 44
Inscrit(e) le : 28/12/2012

http://spyderquad.forumactif.org/forum
LeSerge a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum