Servimg : les images se chargent très très mal....

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg : les images se chargent très très mal....

Message par birguite le Mer 11 Déc 2013 - 9:24

Rappel du premier message :

Bonjour,

A nouveau ce problème récurrent.
Ce matin elles mettent un temps à se charger.
Ça revient de plus en plus souvent et ça finit par nous "ascagasser"  Very Happy  


A vous lire

birguite
# Tropactif #

Féminin
Messages : 1385
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par birguite le Mer 11 Déc 2013 - 15:33

je vois que mon image n'apparait pas ici,
elle est en attente:



cette capture passe alors que l'autre n'est pas chargée, sur ce post
http://forum.forumactif.com/t361355-servimg-les-images-se-chargent-tres-tres-mal#3066535

birguite
# Tropactif #

Féminin
Messages : 1385
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par FANCH 56 le Mer 11 Déc 2013 - 15:50

@DANFER a écrit:Bonjour
Cela fait effectivement plusieurs jours que les images ont des difficultés à apparaître, quand elles apparaissent, et ce quelque soit l'hébergeur d'images choisi, y compris Servimg. A l'heure où je vous écris c'est non seulement les images mais aussi les Avatars et les Smiley qui brillent par leurs absences.  C'est assez aléatoire, le simple fait de poster un nouveau message éradique quelques fois toutes les images d'une page, ou bien même de rafraîchir l'écran (F5). Etant un forum essentiellement photographique, cela pose quelques problèmes. Difficile  toutefois d'incriminer qui que ce soit, sinon s'en remettre au bons soins de notre "Forumactif", certainement plus compétent que nous et plus a même d'apporter remède à ces petits soucis.
merci d'avance

Je vois parfaitement tes images


FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par Admin lisa le Mer 11 Déc 2013 - 16:05

bonjour idem pour moi ; ont ne plus les images , et les pages ne vienne pas sa recherche et rien moi depuis hier , merci d avoir de l aide

http://leroyaumedephotophil.forumactif.org/forum

Admin lisa
****

Féminin
Messages : 407
Inscrit(e) le : 29/11/2012

http://leroyaumedephotophil.forumactif.org/forum
Admin lisa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par Shashy le Mer 11 Déc 2013 - 17:04

Hello,

@birguite a écrit:exact, les avatars ne sont pas hébergés sur servimg

En réponse à birguite étant donné que j'ai le même problème avec mon avatar qui a été fait par Le_Geek, le chargement est long et imgfast est lié à servimg:



Cordialement.  Hi 

Shashy
****

Féminin
Messages : 306
Inscrit(e) le : 01/12/2013

http://www.forumactif.com/
Shashy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par birguite le Mer 11 Déc 2013 - 17:11

ok je prends note mais ça ne résout pas le problème  Very Happy

birguite
# Tropactif #

Féminin
Messages : 1385
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par FANCH 56 le Mer 11 Déc 2013 - 17:13

Il y a ce problème sur FA Tech


FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par Tech le Mer 11 Déc 2013 - 17:16

Oui j'ai également remarqué le problème Fanch Smile

Comme Zen a dit, les techniciens de Servimg essayent de trouver la source du problème

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21122
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par DANFER le Mer 11 Déc 2013 - 18:08

@FANCH 56 a écrit:
@DANFER a écrit:Bonjour
Cela fait effectivement plusieurs jours que les images ont des difficultés à apparaître, quand elles apparaissent, et ce quelque soit l'hébergeur d'images choisi, y compris Servimg. A l'heure où je vous écris c'est non seulement les images mais aussi les Avatars et les Smiley qui brillent par leurs absences.  C'est assez aléatoire, le simple fait de poster un nouveau message éradique quelques fois toutes les images d'une page, ou bien même de rafraîchir l'écran (F5). Etant un forum essentiellement photographique, cela pose quelques problèmes. Difficile  toutefois d'incriminer qui que ce soit, sinon s'en remettre au bons soins de notre "Forumactif", certainement plus compétent que nous et plus a même d'apporter remède à ces petits soucis.
merci d'avance

Je vois parfaitement tes images


Ce que tu montres n'est pas une page de mon forum "GRAPHOMAGE" où je rencontre un problème d'affichage de Photos, avatars et smiley, mais un lien vers une page de l'un de mes sites qui se nomme "DIAPORAMAFANADAN" qui lui n'a aucun problème et n'est pas logé chez Forumactif, et ce que l'on voit sont des vignettes qui dirigent chacune sur un Diaporama. Il est donc tout a fait normal que tu vois ces images là puisque ce ne sont pas celles dont je fais état..


Dernière édition par DANFER le Jeu 12 Déc 2013 - 8:39, édité 2 fois

DANFER
**

Masculin
Messages : 53
Inscrit(e) le : 03/06/2008

http://fanadan.graphforum.com/
DANFER a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par FANCH 56 le Mer 11 Déc 2013 - 18:13

Comme maintenant on sait pourquoi (voir au dessus de ton post, il n'y a plus qu'à attendre.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par Candyd le Mer 11 Déc 2013 - 19:49

J'ai le même problème avec un avatar hébergé sur Xooimage.

Candyd
*

Féminin
Messages : 46
Inscrit(e) le : 27/01/2013

http://www.terriersdecosse.com
Candyd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par yoyolebg le Mer 11 Déc 2013 - 20:27

J'ai le même problème avec les avatars de Servimg :/

Sa sera résolue quand ?

yoyolebg
*****

Masculin
Messages : 569
Inscrit(e) le : 01/12/2013

http://police.forumactif.fr/
yoyolebg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par rescht le Mer 11 Déc 2013 - 21:04

Idem que ci dessus : la plupart des membres ont leur avatars qui va s'affiche bien, mais pour un membre il ne s'affiche plus.
Si je choisi de lui mettre un avatar déjà dispo par forumactif, ça marche, mais impossible de lui mettre un avatar perso, ils ne s'affichent plus.

rescht
*

Messages : 30
Inscrit(e) le : 05/01/2013

http://planete-des-rosiers.forumactif.org/
rescht a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par adminjours le Mer 11 Déc 2013 - 21:10

@dolce vero a écrit:J'ai eu le même soucis ce matin tout ramait les images ne s’affichaient, plus aucun smiley et quasi pas d'avatars ,j'ai remarqué dans la zone de téléchargement la fenêtre "en attente d'affichage 25 imgfast.net" j'ai cliqué sur qq smileys et qq avatars et cliqué droit dessus /ouvrir dans un nouvel onglet et l'url indiquait imgfast au lieu de servimg alors que tout avait été hébergé par l'hébergeur du forum???
J'ai résolu le soucis des avatars ils ont été réhébergés en passant par l'éditeur servimg dans la fenêtre de messages normaux car par le panneau d'édition du profil ou le PA c'était impossible,j'ai copié le lien du dessous "adresse de l'image" et recollé dans l'éditeur d'avatars case du bas /url d'un autre site et ça roule

j'y ai pensé (tout ré-héberger chez casimages, et recopier tous les liens, comme j'ai déjà ré-hébergé la déco de mon forum).
mais j'ai des utilisateurs qui ne savent même pas télécharger leur propre avatar,
si je dois m'occuper des images de tout le monde je ne vais pas m'en sortir...  Interrog 

adminjours
Nouveau membre

Messages : 5
Inscrit(e) le : 18/04/2013

http://joursdebrodeuses.forumgratuit.org
adminjours a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par begdu56 le Mer 11 Déc 2013 - 21:23

Bonjour à tous,

administrateur d'un jeune forum, je rencontre ce problème d'affichage sur les smileys et avatars.

Je surveille ce topic pour voir l'évolution du problème

Merci

begdu56
Nouveau membre

Messages : 9
Inscrit(e) le : 11/12/2013

http://trailrandobretagne.forumactif.org/
begdu56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par garywald le Mer 11 Déc 2013 - 21:27

Même chose que le post ci dessus, une cinquantaine de smiley ont disparus. J'attends le fix avec impatience Wink Courage forumactif

garywald
Nouveau membre

Messages : 3
Inscrit(e) le : 11/12/2013

http://dbzsf.goodforum.net
garywald a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par begdu56 le Mer 11 Déc 2013 - 21:35

même ici, mon avatar ne s'affiche pas mdr... Very Happy 

begdu56
Nouveau membre

Messages : 9
Inscrit(e) le : 11/12/2013

http://trailrandobretagne.forumactif.org/
begdu56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par yoyolebg le Mer 11 Déc 2013 - 21:35

Mais moi il a que mon image 'Administrateur) qui a ce problème.

Donc je vais essayé de l’hébergeur avec un autre hébergeur.

yoyolebg
*****

Masculin
Messages : 569
Inscrit(e) le : 01/12/2013

http://police.forumactif.fr/
yoyolebg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par petitefeuille le Mer 11 Déc 2013 - 23:47

Bonsoir,

je reviens car se soir le problème est le même  ::moitimide::  mes mileys sont HS ainsi que les avatars !



s'il vous plait aidez moi Smile

Bonne soirée et à demain

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par birguite le Mer 11 Déc 2013 - 23:51

Bonsoir petitefeuille

Un peu de patience, le problème est remonté aux techniciens qui planchent  Very Happy 

http://forum.forumactif.com/t361355p30-servimg-les-images-se-chargent-tres-tres-mal#3066627

il n'y a qu'une seule chose à faire : attendre sans s'énerver  Very Happy  

cordialement

birguite
# Tropactif #

Féminin
Messages : 1385
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par petitefeuille le Mer 11 Déc 2013 - 23:55

bonsoir birguite,

oui en effet ce que Chacha m'a dit, mais je croyais que cela était remis à jour Smile donc je vais rester patiente mais mes membres râle beaucoup et je dois les rassurer Smile

Bonne soirée et merci de m'avoir répondu

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par beatrice.bcbg le Jeu 12 Déc 2013 - 6:57

bonjour a Tous et toutes
même problèmes et questionnement que ci dessus

et même réaction de mes membres

je surveille ce sujet afin d être informée

beatrice.bcbg
Nouveau membre

Messages : 16
Inscrit(e) le : 04/11/2010

http://chez-bea.forumgratuit.org/index.htm
beatrice.bcbg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par begdu56 le Jeu 12 Déc 2013 - 7:46

Bonjour à tous,

ce matin, avatars et smileys sont revenus mais ici mon avatar ne s'affiche toujours pas.
En tout cas, la pression est redescendue sur mon forum !!!

Merci et bonne journée à tous  Very Happy 

begdu56
Nouveau membre

Messages : 9
Inscrit(e) le : 11/12/2013

http://trailrandobretagne.forumactif.org/
begdu56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par mado3865 le Jeu 12 Déc 2013 - 8:05

Pour moi toujours le mème problème je ne peux toujours pas mettre d'avatar sur mon forum ainsi que les membres

mado3865
Nouveau membre

Messages : 16
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado3865 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par birguite le Jeu 12 Déc 2013 - 8:23

Bonjour,

Je ne veux pas plomber l'ambiance un peu plus Very Happy 
mais le problème a pris de l'ampleur ce matin, plus de smileys, plus d'avatars.........
J'imagine que les techniciens travaillent dessus et que ça va provoquer des problèmes
jusqu'à trouver la solution.

Je et on patiente.

Bon courage et bonne journée

birguite
# Tropactif #

Féminin
Messages : 1385
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par begdu56 le Jeu 12 Déc 2013 - 8:32

re,

et bien, alors que tout était rentré dans l'ordre ce matin, j'ai à nouveau un problème sur les smileys


begdu56
Nouveau membre

Messages : 9
Inscrit(e) le : 11/12/2013

http://trailrandobretagne.forumactif.org/
begdu56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par Shadow le Jeu 12 Déc 2013 - 9:39

Bonjour,

Le problème devrait être réglé maintenant Smile


Merci de votre patience et bonne journée à toutes et à tous


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par DANFER le Jeu 12 Déc 2013 - 9:51

Le problème semble effectivement réglé, après un manque de Smiley et avatars ce matin, tout est maintenant parfaitement en ordre. Merci aux techniciens de Forumactif .

DANFER
**

Masculin
Messages : 53
Inscrit(e) le : 03/06/2008

http://fanadan.graphforum.com/
DANFER a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par dolce vero le Jeu 12 Déc 2013 - 10:24

Merci d'avoir résolu le problème tout est ok!

dolce vero
**

Féminin
Messages : 51
Inscrit(e) le : 08/02/2010

http://www.mesamisetmoi.forumactif.com
dolce vero a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par birguite le Jeu 12 Déc 2013 - 10:30

Bonjour Zen,

ok aussi
merci à vous

bonne journée à tous

birguite
# Tropactif #

Féminin
Messages : 1385
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : les images se chargent très très mal....

Message par gigawawa le Jeu 12 Déc 2013 - 10:48

Je vais être patient car toujours des avatars manquants .

gigawawa
Nouveau membre

Messages : 9
Inscrit(e) le : 21/05/2012

http://www.hummerbox.com/
gigawawa a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum