Le Html se désactive sans arrêt.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le Html se désactive sans arrêt.

Message par Leiden le Mer 18 Déc 2013 - 18:37

Bonjour à tous,

Aujourd'hui en voulant poster un sujet j'ai remarqué que l'option "Désactiver le Html dans ce message" était cocher. Même en l'éditant pour le décocher, cela ne change rien. J'ai regardé dans mon panneau d'administration et le html est bien activer.. Le problème est que je ne peux plus faire d'ancre dans mes messages..


Merci à vous d'avoir pris le temps de lire mon message.


Dernière édition par Leiden le Mer 18 Déc 2013 - 19:51, édité 1 fois

Leiden
*

Masculin
Messages : 31
Inscrit(e) le : 16/07/2012

http://spiritus-eterna.forumactif.org/
Leiden a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le Html se désactive sans arrêt.

Message par Chacha le Mer 18 Déc 2013 - 19:43

Bonsoir,

Avez-vous vérifié l'Activation du HTML : 3 points de contrôle ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le Html se désactive sans arrêt.

Message par Leiden le Mer 18 Déc 2013 - 19:50

Merci pour votre réponse,

C'était bien ça, je n'avais que deux point sur trois. Dans mon profil "Toujours autoriser le html" était sur non. Merci encore Smile

Leiden
*

Masculin
Messages : 31
Inscrit(e) le : 16/07/2012

http://spiritus-eterna.forumactif.org/
Leiden a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum