Éditeur de MPs absent + problème "citer"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Éditeur de MPs absent + problème "citer"

Message par OoelleoO le Sam 21 Déc 2013 - 23:59

Bonjour,
J'ai deux soucis sur mon forum:

1) L'éditeur de MP ne s'affiche pas, il est juste possible d'écrire du texte en "brut", alors que l'éditeur sur le forum fonctionne normalement.



2) La fonction "citer" ne fonctionne pas non plus, dans tout le forum (MP et topics), comme décrit dans ce sujet: http://forum.forumactif.com/t361242p60-564-probleme-avec-la-fonction-citer

- la version de votre forum: PunBB
- un screen du problème: voir plus haut
- votre statut sur le forum: fondateur
- si vous avez modifié des templates: Oui, index_body, index_box, overall_footer_end, overall_header, viewonline_body, privmsgs_body.


Merci pour votre aide!


Dernière édition par OoelleoO le Lun 23 Déc 2013 - 17:00, édité 1 fois

OoelleoO
***

Féminin
Messages : 153
Inscrit(e) le : 20/11/2010

http://lesbiennesdalgerie.discutforum.com
OoelleoO a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Éditeur de MPs absent + problème "citer"

Message par OoelleoO le Dim 22 Déc 2013 - 20:40

UP ^^

OoelleoO
***

Féminin
Messages : 153
Inscrit(e) le : 20/11/2010

http://lesbiennesdalgerie.discutforum.com
OoelleoO a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Éditeur de MPs absent + problème "citer"

Message par OoelleoO le Lun 23 Déc 2013 - 17:00


OoelleoO
***

Féminin
Messages : 153
Inscrit(e) le : 20/11/2010

http://lesbiennesdalgerie.discutforum.com
OoelleoO a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum