Problème Servimg

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème Servimg

Message par Scarlett1948 le Mar 21 Jan 2014 - 16:56

Rappel du premier message :

Bonjour.  Je  ne  vois  plus  le  message  que  j'ai  posté  tout  à  l'heure. Depuis  cet  après-midi...Il  m'est  impossible  de  me  servir  de  l'hebergeur  Servimg  pour  poster  des  gifs. J'ai  mis,  pour  pallier,  en  attendant,  le  code afin  d'intégrer  l'hebergeur  "Hostings"  dans  l'éditeur  de  messages. Mais  je  ne  sais  si  celà  vient  de  mon  forum  uniquement...Ou  de  mon  PC.  Merci


Dernière édition par Scarlett1948 le Mer 22 Jan 2014 - 12:09, édité 1 fois

Scarlett1948
****

Féminin
Messages : 434
Inscrit(e) le : 10/02/2011

http://www.dukanhome.com
Scarlett1948 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par caille17 le Mer 22 Jan 2014 - 9:31

bonjour pour ma pars sa ne fonctionne toujours pas.

caille17
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 30/09/2013

http://huttiersduborddecote.forumactif.org/
caille17 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par The Godfather le Mer 22 Jan 2014 - 9:44

Bonjour,

Merci pour vos retours. Nous allons étudier ce problème et reviendrons vers vous dès que nous aurons une piste

Nous nous excusons pour la gêne occasionnée.  ::fleur::



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13816
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par derfixien le Mer 22 Jan 2014 - 10:34

Bonjour, même problème mais résolu avec CTRL+F5

derfixien
Nouveau membre

Messages : 2
Inscrit(e) le : 25/06/2012

http://malherbe.forum-gratuit.net
derfixien a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par LuxAeterna le Mer 22 Jan 2014 - 10:38

@The Godfather a écrit:Bonjour,
Merci pour vos retours. Nous allons étudier ce problème et reviendrons vers vous dès que nous aurons une piste
Nous nous excusons pour la gêne occasionnée.  ::fleur::
Merci beaucoup.
A noter que je n'avais pas ce problème hier soir à la maison mais aujourd'hui c'est le cas sur mon pc de bureau.
Je suis sur Google Chrome.
Bonne journée et bon courage.
Lux'

LuxAeterna
****

Féminin
Messages : 202
Inscrit(e) le : 21/11/2012

http://www.theoriginalvampires.com/
LuxAeterna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par Claudie80 le Mer 22 Jan 2014 - 10:43

Bonjour,
Même soucis depuis hier que tout le monde pour les smileys, héberger...etc
Nous attendrons donc de vos nouvelles
Merci

Claudie80
*

Féminin
Messages : 35
Inscrit(e) le : 23/11/2012

http://mariagefrancetunisie.actifforum.com/
Claudie80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par puddle le Mer 22 Jan 2014 - 11:08

bonjour,

pareil chez moi,

merci,

puddle
*

Messages : 35
Inscrit(e) le : 05/11/2010

http://forum.horse-village.com/forum.htm
puddle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par tsunaman le Mer 22 Jan 2014 - 11:50

Salut a tous, tout mes membres et moi même avons eu le soucis, chez moi ça a marché après plusieurs appuis sur CTRL+F5, je suis sur Firefox 26

tsunaman
*

Messages : 40
Inscrit(e) le : 04/06/2010

http://grenoble-vw.forumactif.org
tsunaman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par The Godfather le Mer 22 Jan 2014 - 11:53

Hello,

Fin du diagnostique technique. rien de particulier de mon côté.  reflexion 

Pour ceux ayant ce soucis, pouvez-vous svp vous assurer de bien vider votre cache et retenter le coup? car on n'enregistre actuellement aucun problème avec le serveur d'autant plus que le fonctionnement dépend du navigateur...



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13816
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par Scarlett1948 le Mer 22 Jan 2014 - 12:08

Bonjour. Cà refonctionne pour moi aussi. Merci et bonne journée résolu 

Scarlett1948
****

Féminin
Messages : 434
Inscrit(e) le : 10/02/2011

http://www.dukanhome.com
Scarlett1948 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par pollux2229 le Mer 22 Jan 2014 - 12:09

Rebonjour.
Si on constate un retour des images, des smileys et de servimg sous Chrome, on constate un très net ralentissement concernant l'affichage des images de plusieurs minutes (de 2 a 4 minutes constatées)...ok 
De plus on peut voir qu'une fois appuyer sur le bouton "envoyer", il se passe 3/4 bonnes minutes avant que notre message apparaisse avec la photo.
Pollux2229 Crying or Very sad 

pollux2229
*

Masculin
Messages : 31
Inscrit(e) le : 30/11/2009

http://voiles-passion.com
pollux2229 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par puddle le Mer 22 Jan 2014 - 12:21

je suis désolé, mais ça ne marche pas.
http://www.becsetplumes.org/
sur mon forum l'icone "héberger une image" ne fonctionne pas, même ici en écrire le message, impossible d'avoir une connexion servim
j'ai même essayer d'héberger sur casimages :
http://www.casimages.com/img.php?i=140122113000912681.jpg
résultat l'image ne s'affiche pas.

que faire?
nettoyage par CCleaner est fait.

puddle
*

Messages : 35
Inscrit(e) le : 05/11/2010

http://forum.horse-village.com/forum.htm
puddle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par Aliénora le Mer 22 Jan 2014 - 13:12

Ça ne fonctionne pas chez moi non plus, même en rafraîchissant la page.
Que je sois sous Firefox ou Internet Explorer.
(d'ailleurs, ça ne fonctionne pas sur votre forum non plus)

Aliénora
**

Messages : 83
Inscrit(e) le : 22/06/2013

http://sherrilyn-kenyon.forums-actifs.com/forum
Aliénora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par caille17 le Mer 22 Jan 2014 - 13:47

résolu bonjour sa fonctionne merci.

caille17
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 30/09/2013

http://huttiersduborddecote.forumactif.org/
caille17 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par maranatha le Mer 22 Jan 2014 - 14:18

J'ai vidé les caches et aucun changement ! pareil ici je ne peux pas mettre ni smileys , ni images !

maranatha
**

Féminin
Messages : 56
Inscrit(e) le : 14/02/2012

http://eveilletoiaujourdhui.forumgratuit.org
maranatha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par Scarlett1948 le Mer 22 Jan 2014 - 14:20

Tu as bien fait Ctrl+F5???

Scarlett1948
****

Féminin
Messages : 434
Inscrit(e) le : 10/02/2011

http://www.dukanhome.com
Scarlett1948 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par Invité le Mer 22 Jan 2014 - 14:20

Bonjour,

Je poste également car l'une de mes membres au moins rencontre ce même soucis. Elle ne peut plus insérer de smileys ni utiliser SERVIMG. A priori elle serait la seule touchée. Elle m'a dit qu'elle avait vidé le cache internet et que cela ne changeait rien pour elle aussi.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg

Message par Aliénora le Mer 22 Jan 2014 - 14:22

J'ai vidé le cache, j'ai fait plusieurs fois Ctrl+F5... ça ne change rien

Aliénora
**

Messages : 83
Inscrit(e) le : 22/06/2013

http://sherrilyn-kenyon.forums-actifs.com/forum
Aliénora a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum