(topic unique): problème servimg et smiley

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu (topic unique): problème servimg et smiley

Message par Genealpha_Denise le Mer 22 Jan 2014 - 17:37

Le même problème es encore apparu encore aujourd'hui

Impossible déposer une image et impossible de me mettre également des smiley

zut de zut



Edit The Godfather 23/01/2014 - 11h22:
@Strike Freedom a écrit:Nous venons de déployer un correctif afin de prendre en compte votre config.
Est-ce que le problème est toujours d'actualité ?
De plus, la commande à effectuer n'est pas MAJ + F5 mais CTRL + F5
Dès lors merci de tester et de nous dire si cela a corrigé le problème de votre coté.  Wink

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu IMPOSSIBLE HEBERGER UNE IMAGE

Message par jppeyre le Mer 22 Jan 2014 - 18:25

Bonjour à tous

Depuis ce matin - 22-01-2014 - impossible de joindre une image car le bouton ' héberger une image ' est inactif.
Avez-vous une solution
D'avance merci
PEYRE Jean Paul

jppeyre
Nouveau membre

Masculin
Messages : 5
Inscrit(e) le : 18/01/2012

http://xfriendsorg2.forumgratuit.org
jppeyre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Genealpha_Denise le Mer 22 Jan 2014 - 18:27

même chose pour moi et en plus les smiley ne fonctionnent plus sur mon forum


http://forum.forumactif.com/t363374-probleme-servimg-recurant

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Flavescens le Mer 22 Jan 2014 - 18:47

Pareil sur les 2 forums que j'administre.
une panne de Servimg??

Flavescens
Nouveau membre

Messages : 16
Inscrit(e) le : 17/09/2013

http:// http://quad-vert-78.forumac
Flavescens a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par luckyluke44 le Mer 22 Jan 2014 - 19:26

Bonsoir,
grâce à l'aide de Le_Geek, j'ai réglé mon problème, qui était le votre  Wink 

j'ai fais Ctrl+F5 lorsque j'étais sur ma page d'administration et hop,comme par enchantement, c'est revenu comme avant, ça re-fonctionne  Very Happy 

luckyluke44
*

Masculin
Messages : 32
Inscrit(e) le : 17/05/2012

http://forumcountry-loisirs.forumactif.org/
luckyluke44 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Hey!Jo le Mer 22 Jan 2014 - 19:31

Bonjour, même problème la fonction de l'hébergeur est inopérante et ne s'affiche pas dans l'espace.

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Flavescens le Mer 22 Jan 2014 - 19:32

Marche pas Ctrl+F5

Flavescens
Nouveau membre

Messages : 16
Inscrit(e) le : 17/09/2013

http:// http://quad-vert-78.forumac
Flavescens a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par luckyluke44 le Mer 22 Jan 2014 - 19:33

Apparemment, il faut essayer plusieurs fois...pour moi, cela à fonctionné,pourquoi pas pour toi?
Essayes sur plusieurs pages...sait-on jamais  Wink

luckyluke44
*

Masculin
Messages : 32
Inscrit(e) le : 17/05/2012

http://forumcountry-loisirs.forumactif.org/
luckyluke44 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Genealpha_Denise le Mer 22 Jan 2014 - 19:36

J'ai aussi essayé de vider les temporaires CTRL - F5 également et rien à faire


Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Flavescens le Mer 22 Jan 2014 - 19:41

Sous Google chrome, j'ai effacé l'historique et cela refonctionne.

Flavescens
Nouveau membre

Messages : 16
Inscrit(e) le : 17/09/2013

http:// http://quad-vert-78.forumac
Flavescens a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Rachidam le Mer 22 Jan 2014 - 19:44

Normalement ça marche chez moi avec Ctrl F5, merci luckyluke44

Rachidam
**

Féminin
Messages : 91
Inscrit(e) le : 31/12/2009

http://recette-du-maghreb.superforum.fr/index.htm
Rachidam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Genealpha_Denise le Mer 22 Jan 2014 - 19:45

oui mais c'est quand même pas normal qu'avec Internet explorer et Firefox que ça ne fonctionne pas

hier tout avait été réglé et aujourd'hui tout est à reommencer

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Hey!Jo le Mer 22 Jan 2014 - 19:46

Idem

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Rachidam le Mer 22 Jan 2014 - 19:47

avec Firfox ça a marché chez moi

Rachidam
**

Féminin
Messages : 91
Inscrit(e) le : 31/12/2009

http://recette-du-maghreb.superforum.fr/index.htm
Rachidam a été remercié(e) par l'auteur de ce sujet.

Résolu Smileys ne s'affiche plus

Message par chris1111 le Mer 22 Jan 2014 - 20:00

Bonjour a tous et a toute Very Happy  J'ai un problèmes depuis ce matin sur mon forum phpBB les smileys ne s'affiche plus dans les message, sauf si l'on edite le message ou que l'on quote le sujet  scratch 
cela n'as jamais fait ca avant, et Pourtant ils sont bien activer dans le panneaux d'admin ? merci de bien vouloir m'aider  Smile 

chris1111
**

Masculin
Messages : 76
Inscrit(e) le : 01/09/2013

http://hackintosh-montreal.forum-canada.com
chris1111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par chricket68 le Mer 22 Jan 2014 - 20:02

pareil sur mon forum sa marche pas!! c'est la 1ere fois qu'on a ses probleme!!!

chricket68
Nouveau membre

Messages : 15
Inscrit(e) le : 12/07/2012

http://lebluecrochet.forumperso.com/
chricket68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Genealpha_Denise le Mer 22 Jan 2014 - 20:04

réessayez on dirait que c'est revenu à la normale
mais pour combien de temps je l'ignore



Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Chacha le Mer 22 Jan 2014 - 20:21

Bonsoir,

Ciomme dit dans ce message http://forum.forumactif.com/t363322p30-probleme-servimg#3081395 :

@The Godfather a écrit:Hello,

Fin du diagnostique technique. rien de particulier de mon côté. reflexion

Pour ceux ayant ce soucis, pouvez-vous svp vous assurer de bien vider votre cache et retenter le coup? car on n'enregistre actuellement aucun problème avec le serveur d'autant plus que le fonctionnement dépend du navigateur...

- Vous pouvez essayer de Vider le cache Internet.

- Vous pouvez appuyer simultanément sur les touches CTRL F5 plusieurs fois.

- Si cela ne fonctionne toujours pas , testez par un autre navigateur.

Si cela fonctionne par un autre navigateur, le problème provient du navigateur employé, il suffira de patienter pour réessayer + tard par le navigateur habituel.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Sandrine84 le Mer 22 Jan 2014 - 20:32

bonsoir
j'ai essayé plusieurs fois et le problème persiste que ce soit avec IE ou Firefox.
une autre idée ?
un grand nombre de nos membres est également concerné.
merci pour votre aide.
bonne soirée.

Sandrine84
**

Féminin
Messages : 98
Inscrit(e) le : 19/07/2008

http://www.adoptiongroschiens.com
Sandrine84 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par simo--joker le Mer 22 Jan 2014 - 20:43

le problème et également présent sur ​​le forum italien.merci bonne année
http://aiuto.forumattivo.com/t16909-unico-bottoni-bbcode-impossibile-cliccare-i-bottoni

simo--joker
Nouveau membre

Messages : 17
Inscrit(e) le : 08/01/2009

simo--joker a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par maranatha le Mer 22 Jan 2014 - 20:50

Moi j'ai passé spybot et malwarebytes et après cela çà a fonctionné mais j'ai des membres qui se plaignent encore que çà ne fonctionne pas , je ne sais plus quoi leur dire !



maranatha
**

Féminin
Messages : 56
Inscrit(e) le : 14/02/2012

http://eveilletoiaujourdhui.forumgratuit.org
maranatha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Genealpha_Denise le Mer 22 Jan 2014 - 20:55

J'ai essayé avec IE mais je n'ai pas essayé avec google chrome car je ne l'ai pas installé dans mon ordi je ne le trouvais pas commode

comme je vous dis
ça semble réglé chez moi et les smiley sont à nouveau disponibles


Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par chris1111 le Mer 22 Jan 2014 - 21:08

Pour ma part cest revenue normal tout seul avant que jai eu votre réponse  Shocked bizarre mais bon ca semble régler.
Merci de ta rÉponsse chacha  Very Happy 

chris1111
**

Masculin
Messages : 76
Inscrit(e) le : 01/09/2013

http://hackintosh-montreal.forum-canada.com
chris1111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par stefou le Mer 22 Jan 2014 - 21:13

Deux de mes membres signales le même problème...

stefou
*****

Masculin
Messages : 894
Inscrit(e) le : 24/11/2009

http://discussansfrontieres.forumgratuit.fr/forum
stefou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par demeter1 le Mer 22 Jan 2014 - 21:26

Bien que n'ayant pas été touché depuis le début de ce topic, je rencontre le soucis ce soir sous Opera. L'iframe de servimg ne se charge même plus.

Un vidage des caches n'a aucune action.

demeter1
+ Hyperactif +

Masculin
Messages : 8222
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par KRISTOF.T le Mer 22 Jan 2014 - 21:35

Bonsoir à toutes et à tous, je me joint malheureusement à vous avec ce nouveau bug.

- impossibilité d'héberger des images en utilisant l'icone servimg sur le forum, en réponse ou réponse rapide.

- impossibilité d'utiliser les smileys en réponse rapide.

- Certaines anciennes images mettent énormement de temps avant d'apparaitre dans les sujets.

-J'ai réussi a héberger et mettre des images sur le forum en passant directement sur le site web de servimg.

Cdt,

Kristof.T

KRISTOF.T
*****

Messages : 687
Inscrit(e) le : 06/09/2010

http://maofree.com
KRISTOF.T a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Admi veronik le Mer 22 Jan 2014 - 21:38

bonjour j ai exactement le meme probleme j arrive pas a heberger mes images meme mes membres me l on signaler idem chez vous ici peut pas heberger d image
j ai vider mes fichier et tout le cache rien ne marche
les smilyes marche si ils sont a coter ( chez moi ils sont a coter ) et ici sur votre forum les smileys ne fonctionne pas non plus en cliquand dessus

je suis sous google chrome flash player a jour java a jour


Admi veronik
**

Messages : 89
Inscrit(e) le : 24/11/2013

http://gardiensduroyaume.forumactif.org/
Admi veronik a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par Hayvie le Mer 22 Jan 2014 - 22:31

Même soucis que les autres personnes avec Servimg et Smileys.

Je suis fondatrice de mon forum, moi je n'ai pas le soucis mais certains de mes membres ont ce soucis.

Ca a commencé y a 2 jours chez un seul membre, et depuis ce matin sur d'autres membres.

Ils ont fait la manip Ctrl F5 + vider le cache + changer de navigateur et non le problème est toujours la (sachant que certains membres qui ont le soucis utilisent Mozilla, IE ... donc ça vient pas du même navigateur)

Hayvie
Nouveau membre

Messages : 27
Inscrit(e) le : 09/02/2013

http://missgendarmerie.womanforum.net/
Hayvie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (topic unique): problème servimg et smiley

Message par maranatha le Mer 22 Jan 2014 - 22:39

Nettoyez votre pc , anti malware , spybot et adwcleaner !

maranatha
**

Féminin
Messages : 56
Inscrit(e) le : 14/02/2012

http://eveilletoiaujourdhui.forumgratuit.org
maranatha a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum