probleme pour heberger une photo

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme pour heberger une photo

Message par dauphin_bleu le Ven 24 Jan 2014 - 20:57

bonsoir

voilas depuis qu'elle que jours certain membres quand nous voulons posté une photo dans un message cela ne fonctionne pas et chez certaine oui et nous avons google chrome et certaine Firefox  et quand nous passons part exploreure cela fonctionne  

donc je ne sais pas si cela vient de l'hébergeur du forum ou de google


Dernière édition par dauphin_bleu le Ven 24 Jan 2014 - 23:50, édité 1 fois

dauphin_bleu
**

Féminin
Messages : 71
Inscrit(e) le : 05/05/2008

http://joie-aventure-bebe.forum-canada.net/
dauphin_bleu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme pour heberger une photo

Message par Chacha le Ven 24 Jan 2014 - 21:54

Bonsoir,

Quelle est l'url du forum concerné ?

S'il s'agit de Servimg, il y a eu un problème il y a 2 jours mais résolu depuis, voir ce message :
http://forum.forumactif.com/t363374p30-topic-unique-probleme-servimg-et-smiley#3081637


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme pour heberger une photo

Message par dauphin_bleu le Ven 24 Jan 2014 - 23:50

ouii il s'agit de Servimg

mes comme vosu dite le problème es reglé  Very Happy 

dauphin_bleu
**

Féminin
Messages : 71
Inscrit(e) le : 05/05/2008

http://joie-aventure-bebe.forum-canada.net/
dauphin_bleu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum