membres qui ne voient pas les images

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu membres qui ne voient pas les images

Message par demeter1 le Dim 2 Fév 2014 - 21:40

Même soucis déclaré de mon côté


@yoda a écrit:petit probleme , je ne voit aucune photo du site ?
rien meme pas un petit lien , il y a t il quelque chose a faire ?

et un autre membre se plaint d'un gros soucis de lenteur des images hébergées par servimg


cocodepainpol a écrit:Effectivement lorsque l'on clique sur un message seul le texte apparait, il faut être patient et attendre de longues secondes pour que les images s'incluent. Personnellement je trouve cela très désagréables et fut une époque où ces affichages était simultannés . Je suppose que cela provient du serveur qui a encore une fois changer ses règles. Aussi, si notre excellent administrateur nous dit qu'il n'y peut rien, je ne serais pas étonné.
Alors c'est très simple lorsque vous ouvrez un message pour le lire, si il y a des espaces larges entre les phrases c'est à coup sur des  zones réservées pour afficher les photos. Il suffit de ne toucher à rien et d'attendre et vous finirez par voir les photos à leur place dans le texte...
C'est ainsi que j'opère...(en grognant bien évidemment)


Dernière édition par demeter1 le Ven 28 Mar 2014 - 14:41, édité 2 fois (Raison : Message déplacé dans un nouveau sujet)

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Lun 3 Fév 2014 - 10:40

Bonjour,

Avez-vous un lien, accessible aux invités, où le problème est rencontré ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Lun 3 Fév 2014 - 10:44

Bonjour Chacha,
Pour l'instant ces deux membres en sont resté à la simple déclaration. J'ai demandé de plus amples renseignements pour voir s'il ne s'agissait pas d'un soucis lié à une extension ou au navigateur utilisé. Je vais leur demander un lien où ils constatent le soucis.

Ce qui m'ennuie particulièrement c'est que Yoda est un nouveau membre qui a mon avis n'ira pas au delà de la simple déclaration. Pour cocodepainpol, je sais qu'il utilise chrome.


demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Lun 3 Fév 2014 - 11:00

Re,

En attendant de plus amples informations, peut-être que cette page pourra aider à y voir plus clair :

Pour Firefox : https://support.mozilla.org/fr/kb/corriger-problemes-images-affichent-pas

Pour Chrome : https://support.google.com/websearch/answer/112568?hl=fr

ou https://support.google.com/websearch/answer/1094155?hl=fr

Je suppose qu'il doit en avoir d'autres pour les autres navigateurs. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mer 5 Fév 2014 - 6:05

Bonjour Chacha,
J'ai fini par obtenir les informations.

Yoda se connecte via IE12. J'ai tenté de trouver des infos via le support de microsoft mais le tutoriel ne va que jusqu'à la version 11.
Il suppose qu'un module est responsable de ce soucis d'apparition des images et, va procéder à des tests dans la semaine.

Pour cocodepainpol, il utilise la dernière version de chrome.

Je lui ai demandé de faire un essai avec Opera qui est moins gourmand en ressources pour voir si le soucis était relatif au navigateur mais la problématique reste la même.

Voici son dernier message

cocodepainpol a écrit:Bonjour Stéphane.
J'ai essayé opéra , cela n'apporte pas plus de rapidité pour l'affichage des images. Ce qui me surprend, c'est que n'ayant  changé ni d' ordinateur ni de mode de liaison et utilisant toujours google chrome comme navigateur,  il y a un décalage de temps très important entre l'affichage du message et celui des images Ce qui n'existait pas il y a quelques mois.
Dans le même genre lorsque je veux inclure une image dans un message j'obtient d'abord l' information suivante au bas de l'écran : En attente de f22.dsnpro.org...et après un temps plus que certain, le message est remplacé par : En attente de www.Servimg.com... et là encore il faut être patient. Pendant une période s'affichait le pourcentage de transmission de l'image. On savait qu'il se passait quelque chose et cela permettait au moins de savoir que le micro n'était pas planté, maintenant cette information a disparu ce qui donne une impression encore plus grande de lenteur.
Je vide les caches très régulièrement et je ne vois vraiment pas ce qui dans la configuration de mon ordinateur pourrait être responsable de ces ralentissements.
Amicalement
Roger

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Mer 5 Fév 2014 - 10:01

Bonjour,

Merci de mettre un lien vers un message, accessible aux invités, où le problème d'affichage d'image est rencontré.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mer 5 Fév 2014 - 10:26

Le soucis est effectif sur toutes images contenues dans les messages ;par sur un topic en particulier.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Mer 5 Fév 2014 - 10:30

@demeter1 a écrit:Le soucis est effectif sur toutes images contenues dans les messages ;par sur un topic en particulier.
Qu'il essaye par un autre navigateur, ou s'il en a la possibilité par un autre PC.

Il peut également tester lui-même par ce lien : http://tools.pingdom.com/fpt/


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mer 5 Fév 2014 - 10:39

Pour Cocodepainpol, le test de changement de navigateur et de pc ont eu pour effet le même résultat.

Pour yoda, le soucis est résolu en passant par Chrome. Ce membre a cependant la volonté de résoudre le soucis via son navigateur habituel.

@demeter1 a écrit:Bonjour Chacha,


Pour cocodepainpol, il utilise la dernière version de chrome.

Je lui ai demandé de faire un essai avec Opera qui est moins gourmand en ressources pour voir si le soucis était relatif au navigateur mais la problématique reste la même.

Voici son dernier message

cocodepainpol a écrit:Bonjour Stéphane.
J'ai essayé opéra , cela n'apporte pas plus de rapidité pour l'affichage des images. Ce qui me surprend, c'est que n'ayant  changé ni d' ordinateur ni de mode de liaison et utilisant toujours google chrome comme navigateur,  il y a un décalage de temps très important entre l'affichage du message et celui des images Ce qui n'existait pas il y a quelques mois.
Dans le même genre lorsque je veux inclure une image dans un message j'obtient d'abord l' information suivante au bas de l'écran : En attente de f22.dsnpro.org...et après un temps plus que certain, le message est remplacé par : En attente de www.Servimg.com... et là encore il faut être patient. Pendant une période s'affichait le pourcentage de transmission de l'image. On savait qu'il se passait quelque chose et cela permettait au moins de savoir que le micro n'était pas planté, maintenant cette information a disparu ce qui donne une impression encore plus grande de lenteur.
Je vide les caches très régulièrement et je ne vois vraiment pas ce qui dans la configuration de mon ordinateur pourrait être responsable de ces ralentissements.
Amicalement
Roger

Pour pingdom tools, cela n'apportera pas grand chose au membre. De mon côté, ayant eu également des soucis de chargement des images hier, j'ai effectué des tests.
Le css de servimg ne se charge pas et les images provenant d'imgfast mettent un temps infini à se charger.

Voir ce topic
http://forum.forumactif.com/t363889-soucis-de-chargement-des-images-provenant-d-imgfast

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Mer 5 Fév 2014 - 10:49

@demeter1 a écrit:Pour Cocodepainpol, le test de changement de navigateur et de pc ont eu pour effet le même résultat.
Je laisse d'autres personnes répondre dans ce cas. Wink

@demeter1 a écrit:Pour pingdom tools, cela n'apportera pas grand chose au membre. De mon côté, ayant eu également des soucis de chargement des images hier, j'ai effectué des tests.
Le css de servimg ne se charge pas et les images provenant d'imgfast mettent un temps infini à se charger.

Voir ce topic
http://forum.forumactif.com/t363889-soucis-de-chargement-des-images-provenant-d-imgfast
Le sujet étant ouvert, merci de continuer dans ce sujet.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mer 5 Fév 2014 - 11:11

Merci chacha. Je vais donc suivre ce sujet pour essayer de trouver une solution pour ces deux membres.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Spane le Mer 5 Fév 2014 - 16:13

Je constate la même chose sur mon forum. Cela fait effectivement quelques semaines que les images hébergées par servimg sont trèèèèès lentes à s'ouvrir. J'ai également eu de nombreuses plaintes de la part des membres, et pas sur un topic en particulier.
A++
Spane

Spane
***

Masculin
Messages : 148
Inscrit(e) le : 22/12/2005

http://www.identificacion-numismatica.com/
Spane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Mer 5 Fév 2014 - 16:24

@Spane a écrit:Je constate la même chose sur mon forum. Cela fait effectivement quelques semaines que les images hébergées par servimg sont trèèèèès lentes à s'ouvrir. J'ai également eu de nombreuses plaintes de la part des membres, et pas sur un topic en particulier.
A++
Spane
Bonjour,

Merci d'ouvrir votre propre sujet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Jeu 6 Fév 2014 - 13:06

up

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Leeloo le Jeu 6 Fév 2014 - 16:44

Bonjour,

est-ce que vous pourriez nous fournir les exemples des sujets où vos membres n'arrivent pas à voir les images, s'il vous plaît ?

Merci,
cordialement

Leeloo
Modéractive
Modéractive

Féminin
Messages : 599
Inscrit(e) le : 25/10/2007

http://forum.forumactif.com
Leeloo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Jeu 6 Fév 2014 - 16:47

Bonjour Leeloo,
comme dit précédemment, le soucis n'est pas effectif sur un topic en particulier mais sur toutes les images qui sont dans les topics.

@demeter1 a écrit:Le soucis est effectif sur toutes images contenues dans les messages ;par sur un topic en particulier.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Leeloo le Jeu 6 Fév 2014 - 17:07

Ok, merci,
est-ce que néanmoins je peux avoir des exemples des posts avec les images pour ne pas les chercher partout sur votre forum ? Smile
Merci ! Smile

Leeloo
Modéractive
Modéractive

Féminin
Messages : 599
Inscrit(e) le : 25/10/2007

http://forum.forumactif.com
Leeloo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Jeu 6 Fév 2014 - 17:13

Oui, bien sur, aucun soucis.

Ce topic par exemple

http://altitudetropicale.forums-actifs.com/t2870-le-printemps-est-deja-la#26873


demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Leeloo le Ven 7 Fév 2014 - 17:51

demeter1 merci,

j'ai signalé votre problème aux techniciens, on va essayer de comprendre ... Smile

Bon WE
Cordialement

Leeloo
Modéractive
Modéractive

Féminin
Messages : 599
Inscrit(e) le : 25/10/2007

http://forum.forumactif.com
Leeloo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Ven 7 Fév 2014 - 18:45

Bonsoir Leeloo,
Merci pour ce signalement.

Bon weekend à vous aussi.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Sam 8 Fév 2014 - 8:31

Bonjour Leloo,

Yoda vient de me transmettre d'autres informations qui ciblent plus précisément l'extension responsable du problème.

1 Il y a eu une petite erreur sur la version d'IE, il s'agit d'IE11 et non d'IE12 (Yoda pensait avoir fait la mise à jour de son navigateur vers cette version.)

2 Le module responsable est Shockwave Flash Object

@yoda a écrit:
salut,

J'ai indentifié ce module qui pose problème ,

je le désactive et je voit les images !
Nom Shockwave Flash Object
Éditeur  Adobe Systems Incorporated
État Désactivé
Architecture  32 bits et 64 bits
Date du fichier ‎mardi ‎4 ‎février ‎2014, ‏‎20:35
Version 12.0.0.44


3 Shockwave Flash Object semble avoir un comportement très aléatoire s'il est réactivé par la suite.
La non apparition des images est remplacé par une lenteur extrême de l'affichage.

@yoda a écrit:finalement , c est tres bizarre je c est plus quoi faire

je le réactive et sa fonctionne encore , mais le forum est lent quand meme , surtout quand je veut reactualisée directement a coté de l adresse internet ,

depuis le debut de semaine je désactive les module de temps en temps et sa marche apres , puis sa marche plus le lendemain ,

sur chrome sa marche tout le temps

4 Yoda m'a transmis l'ensemble des modules d'IE11 au cas ou un autre pourrait avoir une incidence sur ce soucis d'apparition des images
@yoda a écrit:au cas ou voici tout mes modules , ( mais pas sur que sa vien d eux , mais j en sais rien ! ):

Nom Shockwave Flash Object
Éditeur  Adobe Systems Incorporated
État Activé
Architecture  32 bits et 64 bits
Date du fichier ‎mardi ‎4 ‎février ‎2014, ‏‎20:35
Version 12.0.0.44

Nom avast! Online Security
Éditeur  AVAST Software a.s.
État Activé
Architecture  32 bits et 64 bits
Date du fichier ‎samedi ‎18 ‎janvier ‎2014, ‏‎17:21
Version 9.0.2011.70
Durée de chargement 0,01 s

Nom avast! Online Security
Éditeur  AVAST Software a.s.
État Activé
Architecture  32 bits et 64 bits
Date du fichier ‎samedi ‎18 ‎janvier ‎2014, ‏‎17:21
Version 9.0.2011.70
Durée de chargement 0,00 s
Temps de navigation 0,03 s

Nom Java(tm) Plug-In SSV Helper
Éditeur  Oracle America, Inc.
État Désactivé
Architecture  32 bits
Date du fichier ‎lundi ‎20 ‎janvier ‎2014, ‏‎19:34
Version 7.0.510.13
Durée de chargement (0,00 s)

Nom Java(tm) Plug-In 2 SSV Helper
Éditeur  Oracle America, Inc.
État Désactivé
Architecture  32 bits
Date du fichier ‎lundi ‎20 ‎janvier ‎2014, ‏‎19:34
Version 7.0.510.13
Durée de chargement (0,02 s)

Nom SaveSense
Éditeur  SaveSense
État Désactivé
Architecture  32 bits
Date du fichier ‎lundi ‎4 ‎novembre ‎2013, ‏‎12:26
Version 3.3.0.0
Durée de chargement (0,00 s)
Temps de navigation (0,04 s)

Nom Wajam
Éditeur  Wajam Internet Technologies Inc
État Désactivé
Architecture  32 bits
Date du fichier ‎mardi ‎7 ‎janvier ‎2014, ‏‎20:21
Version 1.1.0.8
Durée de chargement (0,05 s)
Temps de navigation (0,00 s)



De mon côté, je lui ai transmis le lien de l'aide microsoft pour voir si cela pourrait résoudre le soucis (on ne sait jamais)
http://windows.microsoft.com/fr-fr/internet-explorer/cant-see-pictures-on-websites#ie=ie-11


Bon weekend à vous.







demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Franckie le Sam 8 Fév 2014 - 8:43

Depuis déjà plusieurs jours un membre de mon forum ne voit plus les images et les smileys. Cet.e personne n'a pas de soucis sur les autres forums qu'elle fréquente.
Que faut-il qu'elle fasse, elle est la seule à avoir ce problème. Question 

Merci d'avance si vous avez une solution

Franckie
Nouveau membre

Messages : 26
Inscrit(e) le : 08/09/2006

http://lechatnorvegien.forumactif.info/
Franckie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Sam 8 Fév 2014 - 9:41

@Franckie a écrit:Depuis déjà plusieurs jours un membre de mon forum ne voit plus les images et les smileys. Cet.e personne n'a pas de soucis sur les autres forums qu'elle fréquente.
Que faut-il qu'elle fasse, elle est la seule à avoir ce problème. Question 

Merci d'avance si vous avez une solution
Bonjour,

Merci d'ouvrir votre propre sujet.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mar 11 Fév 2014 - 8:54

Un up juste pour éviter le verrouillage du sujet.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par Chacha le Mar 11 Fév 2014 - 15:35

Bonjour,

Comme déjà dit :

@Leeloo a écrit:demeter1 merci,

j'ai signalé votre problème aux techniciens, on va essayer de comprendre ... Smile

Bon WE
Cordialement

Une relance a été effectuée. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mer 12 Fév 2014 - 8:20

Bonjour et, merci Chacha

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Jeu 13 Fév 2014 - 17:35

Merci Chacha.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Sam 15 Fév 2014 - 7:05

Bonjour,
Juste pour réactualiser le sujet.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Mar 18 Fév 2014 - 10:42

actualisation du sujet pour voir s'il y a une évolution concernant ce problème.

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: membres qui ne voient pas les images

Message par demeter1 le Jeu 20 Fév 2014 - 12:51

up

demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum