Problème : avertissement rapide modo/admin

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème : avertissement rapide modo/admin

Message par SpellSpirit le Sam 8 Fév 2014 - 13:57

Salut !
J'ai enfin réussi à installer ce code : http://forum.forumactif.com/t357504-bouton-avertissement-rapide-pour-modo-et-admin
Mais, un problème persiste toujours !
Les widjets sont bien masqués, mais le problème c'est que cela créer un espace à gauche ou à droite (là ou je place les widjets)... Je ne veux pas de cette collone !

Comment faire pour l'enlever ?
Merci.


Dernière édition par SpellSpirit le Sam 8 Fév 2014 - 14:30, édité 1 fois

SpellSpirit
*

Féminin
Messages : 37
Inscrit(e) le : 30/12/2013

http://tgfdpntm.bb-fr.com/
SpellSpirit a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : avertissement rapide modo/admin

Message par stefou le Sam 8 Fév 2014 - 14:06

Bonjour,

A mettre dans la feuille de style css
Code:
/* cacher les widgets colonne de gauche*/
        #content-container #left {display:none;
}

stefou
*****

Masculin
Messages : 889
Inscrit(e) le : 24/11/2009

http://discussansfrontieres.forumgratuit.fr/forum
stefou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : avertissement rapide modo/admin

Message par SpellSpirit le Sam 8 Fév 2014 - 14:16

Waa, merci beaucoup ! Smile

SpellSpirit
*

Féminin
Messages : 37
Inscrit(e) le : 30/12/2013

http://tgfdpntm.bb-fr.com/
SpellSpirit a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum