lenteur constatée par les membres

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu lenteur constatée par les membres

Message par youritania le Jeu 20 Fév 2014 - 19:18

Bonsoir

Depuis le 15 février les utilisateurs de mon forum (http://www.noushotes-forum-camping-car.com) constatent des ralentissements.
Désormais certains attendent 20 25 seconde pour afficher une page.
Personnellement c'est un peu plus long pour moi mais pas a ce point

J'ai donc teste comme indique dans un autre sujet sur :
http://tools.pingdom.com/fpt/#!/IhEbx/http://www.noushotes-forum-camping-car.com
et j'obtiens effectivement un mauvais résultat

http://www.noushotes-forum-camping-car.com

Tested from New York City, New York, USA on February 20 at 18:59:39

Page size776.3kB   Load time60.00s   Requests45   Perf. grade92/100
Your website is slower than 97% of all tested websites

Je leur ai demande d'effacer les cookies mais résultat idem .

Une idée ?

Par avance merci

Cordialement

youritania
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 19/05/2008

http://noushotes.forumchti.com
youritania a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur constatée par les membres

Message par youritania le Jeu 20 Fév 2014 - 20:07

Re

J'ai peut être la solution, j'avais un widget "saint du jour" apriori plante, après sa suppression les tests sont meilleurs

Tested from New York City, New York, USA on February 20 at 19:23:57

Page size874.2kBLoad time1.84sRequests60Perf. grade82/100

Your website is faster than 73% of all tested websites

les utilisateurs confirment tout est a nouveau ok

youritania
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 19/05/2008

http://noushotes.forumchti.com
youritania a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum