Probleme avec Bing [resolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme avec Bing [resolu]

Message par celena le Lun 24 Fév 2014 - 7:58

Bonjour,

J'ai un probleme avec la balise meta de Bing

Je l'ai mise dans le panneau d'administration, elle ne la reconnait pas.
Je l'ai mise sur ma page d'acceuil, c'est une page html cree, bing ne la reconnait pas.
J'ai eu le meme probleme avec un site, jai du rajoute le Cname dans le dns de bing.
Comme j'ai pris le domaine sur forum actif, je n'ai pas acces au serveur.

Bing me dit cela :
"Ajoutez l'enregistrement CNAME (alias) associé au nom a90ddba259f7d838104446da0b93d24a et à la valeur verify.bing.com.
DNS
URL a90ddba259f7d838104446da0b93d24a.play-online-uk.com
Canonical Name Records play-casinos-online.top-board.com
We did not detect verify.bing.com in the CNAME records for the host."

Merci pour votre aide Very Happy

celena
****

Messages : 276
Inscrit(e) le : 14/03/2006

http://www.play-on-line.fr/
celena a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec Bing [resolu]

Message par celena le Ven 28 Fév 2014 - 7:16

Hello,

C'est resolu, il manquait body dans le html, suite aux derniers changements, je ne l'avais pas vu.

Bonne journee Wink

celena
****

Messages : 276
Inscrit(e) le : 14/03/2006

http://www.play-on-line.fr/
celena a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum