Liens "cliquables"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Liens "cliquables"

Message par laseric le Lun 3 Mar 2014 - 13:39

Bonjour à tous

Je viens de m’apercevoir que les liens, dans un post, ne sont "cliquables" quand la personne n'est pas connectée (invité)

Dans l'exemple ci dessous je suis connecté avec mon compte et le lien est souligné. Quand je clique dessus je suis le lien :



Maintenant je suis déconnecté de mon compte. Je suis en invité, je ne vois plus les liens soulignés et je ne peux pas être redirigé quand je clic dessus :


Y'a t-il la possibilité, dans la configuration, de corriger cela.

Merci d'avance.


Dernière édition par laseric le Lun 3 Mar 2014 - 14:43, édité 1 fois

laseric
**

Messages : 78
Inscrit(e) le : 15/03/2007

http://www.forumlaseric.com/
laseric a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Liens "cliquables"

Message par Mr XIII le Lun 3 Mar 2014 - 14:12

Normalement, il faut que vous alliez dans votre PA > Général > Sécurité et cherchez "Désactiver l’affichage des liens externes pour les invités dans les messages" puis cochez "non" et enregistrez les nouveaux paramètres Wink

Mr XIII
*

Masculin
Messages : 36
Inscrit(e) le : 28/02/2014

http://titanfall-news.forumactif.org/forum
Mr XIII a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Liens "cliquables"

Message par laseric le Lun 3 Mar 2014 - 14:43

Super. Merci beaucoup

laseric
**

Messages : 78
Inscrit(e) le : 15/03/2007

http://www.forumlaseric.com/
laseric a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum