Servimg ne fonctionne plus ?

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg ne fonctionne plus ?

Message par michele44. le Mar 4 Mar - 21:31

Rappel du premier message :

Bonjour

Nous avons un gros soucis sur mon forum
certains membres depuis hier soir
d autres depuis ce soir

Lorsque nous voulons mettre une photo avec servimg  
la fenêtre s ouvre , il y a le lien
nous faisons le copier coller qui apparait dans le cadre
Mais en envoyant il n' y a rien
j'ai éditer les messages pour vérifier il n y a aucun code

Merci de votre aide

avatar

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Tech le Mer 5 Mar - 10:28

Bonjour bugsbuny,

Je vois bien les images sur votre forum, sans doute un problème de cache Wink
N'hésitez pas à le vider.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }
avatar

Tech
Modéractif
Modéractif

Masculin
Messages : 21294
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Satamania le Mer 5 Mar - 10:34

Bonjour... Je passais vous dire que c'est bien revenu chez moi, mais je lis que chez vous aussi...
Merci Beaucoup à l'équipe qui travaille dans les coulisses ... tout est entré dans l'ordre ... bonne journée ...

Satamania
**

Féminin
Messages : 88
Inscrit(e) le : 05/10/2009

http://satamania-bar.bbflash.net/forum.htm
Satamania a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Kriss Nature le Mer 5 Mar - 11:38

Merci à l'équipe. Tout semble revenu en ordre

Kriss Nature
Nouveau membre

Messages : 11
Inscrit(e) le : 25/03/2013

http://faaxaal.forum-canada.com/
Kriss Nature a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par grandbras le Mer 5 Mar - 11:43

Thanks Thanks  tous est redevenu normal de notre bord  Very Happy Very Happy 
avatar

grandbras
****

Masculin
Messages : 291
Inscrit(e) le : 23/02/2010

http://www.lesnomadesenvr.com/
grandbras a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Michel F Reims. le Mer 5 Mar - 11:48

Bonjour,

Depuis ce matin il m'est impossible d'envoyer une photo avec Servimg, alors que les jours précédents, il n'y avait pas de problème particulier, c'est donc pour mon forum le contraire qui se passe par rapport apparemment aux autres...

Merci pour votre aide.

Cordialement.
avatar

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par LDL le Mer 5 Mar - 12:12

en tout cas c'est aussi redevenu normal chez moi aussi.....
Wink





avatar

LDL
****

Masculin
Messages : 235
Inscrit(e) le : 31/07/2009

http://goon-forum.com/
LDL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par quad daniel le Mer 5 Mar - 12:16

Bonjour;
samedi nous ne pouvions plus nous connecté au forum pendent environ 2 h me semble-t-il;
et c'est revenue seul ! jusque là youpi   sauf que !
depuis nous avons un problème avec l’hébergeur d'Images "Servimg" 
les problèmes sont t'il liés ou pas? Je ne sais pas
ce problème d'affichage d'images n'est pas uniquement affecter a moi mais tous les membres du Forum?  
j'ai constaté que d'autres forum on le même souci que moi !

mon Forum: http://www.quadsalvetain.com/

j'ai bien ceci : 


une fois prévisualisé ou enregistré j'ai ceci:


d'en l'attente
Cordialement 
Quad Daniel 
avatar

quad daniel
***

Masculin
Messages : 188
Inscrit(e) le : 03/02/2011

http://quadsalvetain.com
quad daniel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par neptune204 le Mer 5 Mar - 12:28

Thanks Thanks tout es redevenu normal chez moi aussi super
Bonne journée
avatar

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par quad daniel le Mer 5 Mar - 12:38

pour l'hébergement d'images sur mon forum tout semble revenu en ordre.
encore merci a tous  Yes 
Cordialement
Quad Daniel
avatar

quad daniel
***

Masculin
Messages : 188
Inscrit(e) le : 03/02/2011

http://quadsalvetain.com
quad daniel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par kalcou le Mer 5 Mar - 12:50

Merci à l'équipe pour votre efficacité
avatar

kalcou
***

Féminin
Messages : 150
Inscrit(e) le : 08/04/2010

http://broderiepluskalcou.forumperso.com/forum.htm
kalcou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par michele44. le Mer 5 Mar - 13:18

bonjour
sur mon forum cela semble fonctionner mais c 'est très long !!
Merci pour votre rapidité à agir
Dois je fermer le sujet ou le laisser d autres personnes semblant avoir des problèmes ?
avatar

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par JF28 le Mer 5 Mar - 15:26

Bonjour,
Servimg fonctionne de nouveau mais le chargement des images est très long.
avatar

JF28
****

Masculin
Messages : 208
Inscrit(e) le : 02/09/2008

http://lerafiot.forumactif.org/
JF28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Michel F Reims. le Mer 5 Mar - 17:54

Bonsoir,

pour moi le problème subsiste, servimg ne fonctionne toujours pas  Confused 

Cordialement.
avatar

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Louise50 le Mer 5 Mar - 18:20

Moi je ne vois toujours aucune image que j'ajoute, par contre je vois des images de mes membres????
avatar

Louise50
*****

Féminin
Messages : 548
Inscrit(e) le : 17/02/2010

http://scrapamitie.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par le.cricket le Mer 5 Mar - 21:26

résolu  ça refonctionne normalement !  Thanks Thanks 
avatar

le.cricket
****

Masculin
Messages : 247
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Louise50 le Mer 5 Mar - 21:29

chez moi aussi :-)
avatar

Louise50
*****

Féminin
Messages : 548
Inscrit(e) le : 17/02/2010

http://scrapamitie.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne plus ?

Message par Michel F Reims. le Jeu 6 Mar - 8:39

Bonjour,

tout est revenu dans l'ordre sur le forum,  merci 
avatar

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum