Lenteur des forums

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur des forums

Message par adele le Lun 17 Mar 2014 - 10:47

Bonjour
Depuis 1/2 heure à peu près , mon forum est tresssssssssssss lent à s'ouvrir , ainsi qu'ici ..
Avez vous le même soucis?


Dernière édition par adele le Lun 17 Mar 2014 - 18:56, édité 1 fois

adele
*****

Féminin
Messages : 914
Inscrit(e) le : 15/03/2007

http://assistantmaternel.forumpro.fr/index.htm
adele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur des forums

Message par Anne-Laure le Lun 17 Mar 2014 - 12:18

Même problème pour moi ce matin, sur le mien et tous les forums forumactifs alors que ma connexion est excellente sur les autres sites. Mais on dirait que ça s'améliore depuis qq minutes, ouf!

Anne-Laure
**

Féminin
Messages : 77
Inscrit(e) le : 02/06/2006

http://materielceleste.forumactif.com/
Anne-Laure a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur des forums

Message par adele le Lun 17 Mar 2014 - 15:06

Oui ça c'etait amélioré et là ça recommence ! pfff

adele
*****

Féminin
Messages : 914
Inscrit(e) le : 15/03/2007

http://assistantmaternel.forumpro.fr/index.htm
adele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur des forums

Message par Leeloo le Lun 17 Mar 2014 - 16:02

Bonjour adele,
en effet , il y avait quelques soucis concernant le chargement de pages,

actuellement ce problème doit être complètement résolu !

Je vous invite à mettre le sujet en  résolu si le fonctionnement de votre forum est rentré dans l'ordre Smile

Cordialement
Leeloo

Leeloo
Modéractive
Modéractive

Féminin
Messages : 599
Inscrit(e) le : 25/10/2007

http://forum.forumactif.com
Leeloo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum