Onglets d'admin - mise à jour de la page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Onglets d'admin - mise à jour de la page d'accueil

Message par Lezzie le Ven 11 Avr 2014 - 11:43

Bonjour,

J'ai cherché mais n'ai pas trouvé de même sujet.

Je cherche à mettre à jour ma page d'accueil, une manoeuvre que je fais depuis des années.
Aujourd'hui, je veux la compléter.
Je vais dans le panneau admin, onglet Affichage, puis Rubrique Page d'accueil/ généralités.

Et là, c'est le drame.

La page me renvoie systématiquement à la première page d'administration.
J'ai essayé en utilisant les autres onglets aussi.
J'ai même changé de navigateur : firefox et chrome.

Y a-t-il en ce moment une mise à jour qui m'en empêche ?

Merci de votre réponse.

Lezzie.
Forum : http://homos-et-parents.forumactif.com/
Fondatrice et admin.


Dernière édition par Lezzie le Ven 11 Avr 2014 - 20:43, édité 1 fois

Lezzie
Nouveau membre

Messages : 15
Inscrit(e) le : 25/07/2005

http://homos-et-parents.forumactif.com/
Lezzie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Onglets d'admin - mise à jour de la page d'accueil

Message par Shadow le Ven 11 Avr 2014 - 12:04

Bonjour Lezzie,

@Lezzie a écrit:La page me renvoie systématiquement à la première page d'administration.

Vous voulez dire à la page d'accueil du PA?

Je ne rencontre aucun problème au niveau de cette section lors des tests.
Le problème est-il toujours d'actualité? Quelle est l'url cible indiqué au passage de la souris du Généralités?
Elle devrait être de ce type:



Pour information: aucune action de maintenance est en cours sur nos services.

Merci,
Vivi


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Onglets d'admin - mise à jour de la page d'accueil

Message par Lezzie le Ven 11 Avr 2014 - 20:42

Bonjour,
Le problème a l'air d'avoir disparu.
Je ne peux pas vous dire l'adresse vers laquelle ma souris pointait. Je le noterai la prochaine fois...

Problème résolu pour moi.
Merci encore.

Lezzie.

Lezzie
Nouveau membre

Messages : 15
Inscrit(e) le : 25/07/2005

http://homos-et-parents.forumactif.com/
Lezzie a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum