Problème pour les MP

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème pour les MP

Message par mado38 le Ven 11 Avr 2014 - 15:12

Rappel du premier message :

Un souci pour les MP le cadre pour écrire le corps de message est rétréci et plus de smileys


mado38
**

Messages : 82
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Invité le Lun 14 Avr 2014 - 19:27

Bonsoir,

Je ne rencontrais pas ce PB, et là idem pour moi.Pas de Smileys, et pas de mode édition.
Je vide mon cache régulièrement cookies etc, en fait à peu près tous les conseils plus haut.

Donc j'attends de voir.
Bonne soirée

PS: je viens de tenter ICI un MP, c'est pareil que sur mon forum.
IDEM avec un compte test sur mon forum. Idem sous IE et firefox

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par jacs le Lun 14 Avr 2014 - 20:09

@Chapo a écrit:@jacs: lorsque j'utilise votre site je n'ai aucun problème, avez-vous bien vidé les caches + redémarré la session ?
Si vous avez déjà fait le nécessaire pouvez-vous nous dire si vous éprouvez des difficultés avec illiweb.com ou si le domaine ne pose plus de problème particulier ?
après essais et réactualisation de cession toujours pareil avec juste la recherche qui change ( www.gsatic.com)

je ne vois pas comment vous pouvez jugez les problèmes sur notre site puisqu'il faut être enregistré pour accéder aux MP !!!  What's happen ?!? Non ! 

jacs
*****

Messages : 777
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par jacs le Lun 14 Avr 2014 - 20:14

Je voulais aussi vous signaler que les MP ici pour moi c'est pareil pas d’accès aux recherches ni mise en forme ni smileys

jacs
*****

Messages : 777
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Neptunia le Lun 14 Avr 2014 - 20:16

@jacs a écrit:Je ne vois pas comment vous pouvez jugez les problèmes sur notre site puisqu'il faut être enregistré pour accéder aux MP !!!  What's happen ?!? Non ! 

Pour info, les dévactifs ont un accès intégral à nos forums. Enfin aussi intégral que le fondateur !

Neptunia
+ Hyperactif +

Féminin
Messages : 10951
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Invité le Lun 14 Avr 2014 - 20:45

Coucou,
1H30 plus tard, tout refonctionne.. Pourvu que ça dure.
Bonne soirée.
Covent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par eden123 le Lun 14 Avr 2014 - 21:14

Bonjour.

Cela recommence, c'est vraiment fatiguant maintenant.....je ne peux pas répondre a mes mp.....et certains membres sont bloqués aussi...

SVP, je n'ai rien changé au forum comme a l’ouverture il y a 2 ans, j'ai vidé le cache, enfin bref, j'ai tout fait.......

eden123
****

Messages : 250
Inscrit(e) le : 19/05/2012

http://www.lemondedesloisirs.net/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par jacs le Mar 15 Avr 2014 - 8:16

Pour moi c'est revenu ce matin tout fonctionne ( sans rien toucher)
touchez plus a rien  Laughing 

jacs
*****

Messages : 777
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Chapo le Mar 15 Avr 2014 - 9:23

@jacs: potentiellement, le fait de toucher ou non à quelque chose ne changera (en théorie) rien

@AoF-Neptune: oui même un accès plus complet que les Admins  Wink 

Pour ce qui est de la source du problème c'est beaucoup plus compliqué qu'un ça marche/ça ne marche pas. A l'origine nous pensions à un problème de script vite écarté, les différents tests que nous avons pu faire hier nous ont prouvé que ça ne venait pas de nos serveurs. Notre hypothèse actuelle sur ce comportement est un dysfonctionnement total ou partiel d'un des équipements réseau; dans la mesure où plusieurs FAI sont concernés et seuls nos forums impactés le plus probable est que cette défaillance se situe proche de nos serveurs.

Même si le temps peut paraitre long, soyez assurés que nous travaillons à la remise en état du service.

PS: même si l'éditeur ne se charge pas (message et MP) vous pouvez néanmoins répondre à vos interlocuteurs et utiliser le BBCode pour la mise en forme si votre configuration l'autorise




Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Invité le Mar 15 Avr 2014 - 17:21

Bonsoir et merci à vous.
Et bien je patienterais, car en effet PB de retour.
Merci à vous.
Vovent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par -Méphisto- le Mar 15 Avr 2014 - 17:52

Idem. Je vais patienter.

-Méphisto-
# Tropactif #

Messages : 1685
Inscrit(e) le : 31/08/2007

http://cafet.1fr1.net/
-Méphisto- a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Shadow le Jeu 17 Avr 2014 - 9:42

Bonjour à tous,

Un correctif a été apporté par l'équipe technique. Pouvez-nous dire si tout est rentré dans l'ordre de votre côté?

Merci Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par -Méphisto- le Jeu 17 Avr 2014 - 10:13

C'est bon chez moi !

Merci beaucoup !  Smile 

-Méphisto-
# Tropactif #

Messages : 1685
Inscrit(e) le : 31/08/2007

http://cafet.1fr1.net/
-Méphisto- a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Invité le Jeu 17 Avr 2014 - 10:39

Idem, tout est rentré dans l'ordre sur mon forum !

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par freud. le Jeu 17 Avr 2014 - 11:17

salut  chez moi c'est bon aussi thumleft

freud.
**

Masculin
Messages : 93
Inscrit(e) le : 07/01/2012

http://bugxter.forumgratuit.org/portal
freud. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par eden123 le Jeu 17 Avr 2014 - 12:18

C'est bon , merci.... Very Happy 

eden123
****

Messages : 250
Inscrit(e) le : 19/05/2012

http://www.lemondedesloisirs.net/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour les MP

Message par Invité le Ven 18 Avr 2014 - 21:38

Bonsoir,
de mon côté tout est parfait.
merci et bon week-end de fêtes Pascales.
Bonne soirée.
Covent.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum