Notre forum à disparu...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Notre forum à disparu...

Message par planete amstaff le Lun 14 Avr 2014 - 13:54

Bonjour,
je m'excuse, j'ai dû recréer un compte suite à la perte de mes identifiants.
Le 14 avril 2014, j'ai envoyé un message à quelqu'un de l'équipe car je ne trouvais plus notre forum : www.planete-amstaff.com sur le web.
Dans la foulée, mon mari l'a retrouvé sous l'adresse de base www.planeteamstaff.forumactif.com
J'ai donc pu accéder au forum et à notre panneau d'administration. Le problème était simplement le renouvellement et j'ai donc cliqué pour renouveler le nom. Il m'a alors été signaler que le renouvellement du nom était offert au vue de l'activité du forum.
J'ai validé et nous avons attendu.
Seulement maintenant nous n'avons plus aucun accès au forum. Ni par l'une ni par l'autre des adresse. Il est tout bonnement introuvable...
Nos membres nous demande où est le forum (certains son des personnes que nous connaissons de visu) et nous ne savons pas du tout répondre à cette question.
Pouvez-vous nous aider svp?
Merci par avance.

Fred et Audrey, administrateur fondateur du forum planete-amstaff.


Dernière édition par planete amstaff le Mar 15 Avr 2014 - 14:09, édité 1 fois

planete amstaff
Nouveau membre

Messages : 5
Inscrit(e) le : 14/04/2014

http://www.planete-amstaff.com
planete amstaff a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par Shadow le Lun 14 Avr 2014 - 14:29

Bonjour,

Un problème technique est survenu au moment du renouvellement de votre nom de domaine.
Après vérification auprès de notre hébergeur, votre forum sera disponible dans quelques heures sur son adresse personnalisée.

Nous sommes désolés du désagrément qui vous a été causé.

En attendant que l'adresse personnalisée soit disponible, j'ai désactivé la redirection automatique cette adresse afin que vous ayez accès à votre forum sur son adresse de base (vous pourrez refaire pointer l'url sur votre nom de domaine perso à partir du PA quand celle-ci sera de nouveau disponible). Cette opération peut prendre un certain temps également.

Cordialement,
Vivi

Edit 14h36: votre forum est de nouveau en ligne.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par planete amstaff le Lun 14 Avr 2014 - 14:37

Merci beaucoup!!!
Je reviens vous dire que tout va bien dès que c'est le cas.
Encore merci!!!

planete amstaff
Nouveau membre

Messages : 5
Inscrit(e) le : 14/04/2014

http://www.planete-amstaff.com
planete amstaff a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par planete amstaff le Lun 14 Avr 2014 - 15:17

Juste je me permets,
pouvez vous m'indiquer où se trouve l'option à "recocher" pour la redirection svp.
Merci.

planete amstaff
Nouveau membre

Messages : 5
Inscrit(e) le : 14/04/2014

http://www.planete-amstaff.com
planete amstaff a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par Shadow le Lun 14 Avr 2014 - 15:42

Dans le panneau d'administration > Général > Adresse internet du forum > onglet Nom de domaine personnalisé > Forcer la redirection des url : Oui

Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par planete amstaff le Lun 14 Avr 2014 - 16:10

Merci!

planete amstaff
Nouveau membre

Messages : 5
Inscrit(e) le : 14/04/2014

http://www.planete-amstaff.com
planete amstaff a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par Tech le Lun 14 Avr 2014 - 16:33

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Notre forum à disparu...

Message par planete amstaff le Lun 14 Avr 2014 - 16:41

Oui j'ai vu pour l'icone "résolu", j'attends juste de voir que la redirection soit effective et je le mets.
 Very Happy 

planete amstaff
Nouveau membre

Messages : 5
Inscrit(e) le : 14/04/2014

http://www.planete-amstaff.com
planete amstaff a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum