Problème de virus signalé par AVAST

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de virus signalé par AVAST

Message par Aliénora le Sam 26 Avr 2014 - 18:33

Rappel du premier message :

Bonjour à l'équipe Forum Actif !

Désolée je ne sais pas trop où poster ce message (vous pouvez le déplacer si besoin).
L'une des membres de mon forum me dit qu'elle ne peut plus se connecter car, je la cite "son ordinateur lui dit qu'il y a un virus" et donc lui en bloque l'accès.

Ce qui est étrange, c'est que tout va bien de mon côté, pas d'alerte virus, rien. Et même s'il y a une baisse de fréquentation en ce moment, je ne suis pas la seule à m'y connecter, donc je me pose la question...

Est-ce qu'il y a moyen de savoir si il y a vraiment un problème ?
Comment y remédier ?

Merci de votre aide, si toutefois vous pouvez m'aider Smile

Aliénora
**

Messages : 83
Inscrit(e) le : 22/06/2013

http://sherrilyn-kenyon.forums-actifs.com/forum
Aliénora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Mina27500 le Mar 29 Avr 2014 - 9:06

Je reposte ici.

J'ai eu la même chose sur un fo et j'ai découvert que c'était l'une des pubs qui s'affichaient sur le forum qui causaient ça. Car quand la pub est différente, je n'ai plus d'alerte. C'est peut-être la même chose. Si c'est ça, j'ai simplement téléchargé adblock et pour le moment, je n'ai plus de problème.

Mina27500
****

Féminin
Messages : 249
Inscrit(e) le : 03/05/2011

http://minah-cebime.forumactif.org/login
Mina27500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Shadow le Mar 29 Avr 2014 - 9:13

Bonjour Mina27500,

Avez-vous pu identifier la publicité qui causait le problème? Si oui, pouvez nous fournir l'url de celle-ci. Cela nous aiderait beaucoup. Merci.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Mina27500 le Mar 29 Avr 2014 - 9:19

Oui. Attendez je vais essayer de la ravoir.



Comme vous pouvez le voir, le nom qui figure sur une copie d'écran donné par un autre membre figure sur la pub.


Mina27500
****

Féminin
Messages : 249
Inscrit(e) le : 03/05/2011

http://minah-cebime.forumactif.org/login
Mina27500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par momolle le Mar 29 Avr 2014 - 10:55

Bonjour,

Il arrive la même chose à certains membres de mon forum et ce depuis 15 jour, voici un screen envoyé par l'un de.



http://gsxr1000.bb-fr.com/forum

Ce membre me dit que lorqu'Avast "gueule", il ne voit pas les pubs...

momolle
****

Masculin
Messages : 378
Inscrit(e) le : 07/09/2005

http://gsxr1000.bb-fr.com
momolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Aliénora le Mar 29 Avr 2014 - 11:01

Bonjour,

Manipulation faite :

J'ai eut une réponse de l'un d'elle juste après :

- ça ne le faisait pas avant qu'elle se connecte.
- dimanche cela se produisait quand elle était dans un sujet et puis hier lorsqu'elle était sur la page d'accueil
- ça arrive de façon aléatoire
- sur n'importe quelle page du forum

Aliénora
**

Messages : 83
Inscrit(e) le : 22/06/2013

http://sherrilyn-kenyon.forums-actifs.com/forum
Aliénora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par momolle le Mar 29 Avr 2014 - 11:09

@Aliénora a écrit:Bonjour,

Manipulation faite :

J'ai eut une réponse de l'un d'elle juste après :

- ça ne le faisait pas avant qu'elle se connecte.
- dimanche cela se produisait quand elle était dans un sujet et puis hier lorsqu'elle était sur la page d'accueil
- ça arrive de façon aléatoire
- sur n'importe quelle page du forum

Je cite, car c'est la même chose pour moi... Very Happy 

momolle
****

Masculin
Messages : 378
Inscrit(e) le : 07/09/2005

http://gsxr1000.bb-fr.com
momolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Neptunia le Mar 29 Avr 2014 - 11:29

Merci Aliénora et momolle pour ces infos supplémentaires.

Cela ne nous dit pas encore où est la source du souci, mais ces retours permettent d'exclure pas mal de possibilités.

Neptunia
+ Hyperactif +

Féminin
Messages : 10939
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Aliénora le Mar 29 Avr 2014 - 11:39

De rien, si ça peut aider Smile
En espérant que la solution soit vite trouvée !

Aliénora
**

Messages : 83
Inscrit(e) le : 22/06/2013

http://sherrilyn-kenyon.forums-actifs.com/forum
Aliénora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par dolce vero le Mar 29 Avr 2014 - 14:19

Neptune- a écrit:
@dolce vero a écrit:Merci je viens de supprimer ce code mais apparemment d'autres membres ont encore ce soucis sur d'autres forums aussi

Le retrait de ce code aura suffi à vous débarasser définitivement de l'alerte ??


J'ai eu réponse du membre ce matin et il a toujours l’alerte malgré le retrait du code, de plus il l'a eu sur deux autres forums actifs dont celui ci
http://paroledimages.forumactif.com/ et d'autres membres m'ont signalé un soucis similaire

dolce vero
**

Féminin
Messages : 51
Inscrit(e) le : 08/02/2010

http://www.mesamisetmoi.forumactif.com
dolce vero a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Threax le Mar 29 Avr 2014 - 14:53

Neptune- a écrit:Cela ne nous dit pas encore où est la source du souci, mais ces retours permettent d'exclure pas mal de possibilités.

La source est claire : Forumactif a plusieurs prestataires pour l'affichage des publicités, l'un d'eux est visiblement blacklisté par Avast et génère ce blocage.
Il faut que ledit prestataire règle son souci avec Avast...


Threax
+ Hyperactif +

Masculin
Messages : 17277
Inscrit(e) le : 27/08/2005

http://lesforumsde.forumactif.com
Threax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Shadow le Mar 29 Avr 2014 - 17:23

Bonjour,

Merci à tous pour toutes les informations que vous nous avez fournies!
L'équipe technique travaille toujours à la résolution de ce problème. Nous interviendrons dans ce sujet dès que nous en saurons plus.

Nous vous remercions pour votre patience Smile


Edit 30/04/14 9h07: Bonjour à tous, l'équipe technique est intervenue. Pouvez-vous nous indiquer si le problème est résolu de votre côté? Merci Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Keta28 ZEF le Mer 30 Avr 2014 - 14:44

Bonjour,

Merci pour la réactivité  Smile 
Pas réussi à obtenir des membres ayant eu le problème le code source  Confused 
Laissé message pour le cas où, le problème surviendrait à nouveau.

Cordialement

Keta28 ZEF
Nouveau membre

Messages : 8
Inscrit(e) le : 21/02/2014

http://team-zef.forumactif.org/
Keta28 ZEF a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rose Noctalis le Jeu 1 Mai 2014 - 15:55

Bonjour,

Pour ma part je n'ai plus rien et mon frère n'en a eu qu'une hier (1 par rapport à 5, c'est nettement mieux ^^). Si il en a d'autres, je lui demanderai de faire un screen lui aussi. Mais je pense que c'est réglé, en grande partie ^^ Merci. Je ferais néanmoins un sondage auprès des membres de mon forum histoire d'en être sûre

Rose Noctalis
**

Féminin
Messages : 76
Inscrit(e) le : 11/02/2013

http://testldlln.forumgratuit.org/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Aliénora le Dim 4 Mai 2014 - 17:31

Plus rien de mon côté non plus !
Merci beaucoup au staff de ForumActif Very Happy

Aliénora
**

Messages : 83
Inscrit(e) le : 22/06/2013

http://sherrilyn-kenyon.forums-actifs.com/forum
Aliénora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rose Noctalis le Dim 4 Mai 2014 - 21:39

Bonsoir,
Alors, rien chez moi, mais deux de mes membres m'ont (hélas) dit rencontrer encore ce souci...


Dernière édition par Rose Noctalis le Mar 6 Mai 2014 - 10:22, édité 2 fois

Rose Noctalis
**

Féminin
Messages : 76
Inscrit(e) le : 11/02/2013

http://testldlln.forumgratuit.org/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Shadow le Lun 5 Mai 2014 - 11:45

Bonjour Rose Noctalis,

Si le problème persiste pouvez-nous demander aux membres de fournir:

- les alertes Avast exactes
- une capture d'écran de l'alerte + page du forum
- si possible, faire un clic droit sur la pub et donner la cible du lien
- le code source de la page du forum (entre balises spoiler)

Merci beaucoup


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rose Noctalis le Mar 6 Mai 2014 - 10:23

Bonjour,

J'ai encore reçu deux alertes ce matin. Hélas, je n'ai pas pensé à screener et cie, vu que c'est le même problème que celui que j'avais déjà screené ^^' Si j'en ai d'autres, j'y penserai.
En revanche, j'ai remonté le post à mes membres et j'attends leurs données.

Edit : Hé bien quand on parle du loup. Il m'en a refait une quand je me suis déconnectée. Voilà le screen et le code source, je n'ai pas eu le temps d'avoir la cible :



Edit 2 : Argh, le code source ne rentre pas dans les posts... Je l'ai mis en pièce-jointe
Fichiers joints
code source.doc Vous n'avez pas la permission de télécharger les fichiers joints.(122 Ko) Téléchargé 1 fois

Rose Noctalis
**

Féminin
Messages : 76
Inscrit(e) le : 11/02/2013

http://testldlln.forumgratuit.org/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Shadow le Mar 6 Mai 2014 - 15:25

Bonjour Rose Noctalis,

Merci pour ces informations ;)Pouvez-vous récupérer la cible et nous la communiquer dès que vous rencontrez de nouveau l'alerte avast?
Cela nous aiderait beaucoup! Smile Merci


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rainbowloomforum le Mar 6 Mai 2014 - 21:25

Bonsoir,

J'ai une de mes membres qui rencontrent également un problème de cheval de troie. Elle m'a fait part qu'elle utilise AVAST et voici les informations qu'elle a pu me donner :

URL : h_ib_adnxs_com__tt?id
Infection : JS:ScriptPE-inf [Trj]

J'espère que le problème sera résolu dans les meilleurs délais.

Merci d'avance de votre réactivité.

Rainbowloomforum
Nouveau membre

Messages : 3
Inscrit(e) le : 05/05/2014

http://rainbow-loom.france-forum.com/
Rainbowloomforum a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par lillly le Mar 6 Mai 2014 - 22:24

Bonsoir
chez moi c'est toujours cette infection là...
non stop je ne peux rien faire sur mon forum ou meme dans mon PA

Infection bloquée
URL : h_static_tanzuki00_tanzuki_net__apps__tv-classic__ln...
Infection : JS:ScriptPE-inf [Trj]

Merci d'avance si vous pouvez m aiguiller sur les demarches .
bonne soiree à vous

lillly
**

Féminin
Messages : 84
Inscrit(e) le : 03/04/2014

http://point-jeux.bbfr.net/
lillly a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Keta28 ZEF le Mar 6 Mai 2014 - 23:55

Bonsoir,
Voici le seul retour que j'ai eu jusqu'à ce jour.

C'était sur la page d'accueil du forum, m'a dit le membre.



Pour ma part, j'ai Adblock et jamais eu le problème

En espérant que cela puisse vous aider.

Cordialement




Keta28 ZEF
Nouveau membre

Messages : 8
Inscrit(e) le : 21/02/2014

http://team-zef.forumactif.org/
Keta28 ZEF a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rose Noctalis le Mer 7 Mai 2014 - 10:09

Bonjour,

Alors, j'ai eu trois autres alertes ce matin, cependant, il n'y avait pas de pub, ou du moins, elle ne s'affichait pas. Y aurait-il un autre moyen d'en récupérer la cible, ou il faut que j'attende ?

Rose Noctalis
**

Féminin
Messages : 76
Inscrit(e) le : 11/02/2013

http://testldlln.forumgratuit.org/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Shadow le Mer 7 Mai 2014 - 14:10

Bonjour,

Pour tout ceux qui rencontrent encore des alertes, pouvez-vous nous indiquer:

- si les alertes sont aléatoires ou récurrentes?
- à quelle fréquence elles apparaissent?
- sur quelles pages en particulier elles apparaissent?
- si elles apparaissent en mode invité? en mode connecté?

Merci Smile


@Rose Noctalis:

Est-ce que vous voyez les alertes sur la majorité des pages?
Est-ce que vous voyez des bannières de publicité images sur certaines pages ?
Est-ce que les alertes apparaissent en mode connecté?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rose Noctalis le Mer 7 Mai 2014 - 16:59

Alors alors :

- Tout dépend du forum sur lequel je suis. Parfois, les alertes ne surviennent que sur l'index, et d'autres fois, dans plusieurs sujets
- Non, jamais au moment de l'alerte
- A nouveau, tout dépend du forum. Parfois elles apparaissent quand je suis en invité, d'autres fois, quand je suis connectée. Mais majoritairement, elles surviennent quand je suis en invité

En espérant que ça vous aide ^^'

Rose Noctalis
**

Féminin
Messages : 76
Inscrit(e) le : 11/02/2013

http://testldlln.forumgratuit.org/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par lillly le Mer 7 Mai 2014 - 18:00

bonjour vivi,
pour ma part sur mon forum c'est du non stop !!! meme quand je viens ici !!
des que je clic sur une categorie  , un post ou bien ouvrir un sujet , dans mon PA.... en faite des que je clic pour faire une manip paff l alerte arrive , une page s'ouvre !!
j avoue que je baisse les bras ...c'est desagreable et agacant ...
faut il que j emmene mon ordi chez un informaticien ?
bonne fin de journee

édité une fois : pardon !! j ai oublié de vous préciser que cela me le fait aussi connecter qu en etant en invité .Merci

lillly
**

Féminin
Messages : 84
Inscrit(e) le : 03/04/2014

http://point-jeux.bbfr.net/
lillly a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Live le Mer 7 Mai 2014 - 18:21

Il semblerait que le problème touche d'autres plateformes : &oq=url%3A+h_ib_adnxs_com__tt+id%3F+Infection%3A+JS%3A+ScriptPE-inf+[Trj]&aqs=chrome..69i57j69i58.44858j0j7&sourceid=chrome&es_sm=122&ie=UTF-8]recherche Google.

Live
***

Masculin
Messages : 138
Inscrit(e) le : 12/05/2012

http://forum.forumactif.com/
Live a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par escobar30 le Mer 7 Mai 2014 - 18:59

bonjour le probleme continu sur mon forum

escobar30
Nouveau membre

Messages : 1
Inscrit(e) le : 07/05/2014

http://croc-all-in.forum-actif.net
escobar30 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par razor2 le Mer 7 Mai 2014 - 22:50

Bonsoir, ca le fait aussi sur mon forum

http://www.latruiteetlescarnassiers.com/forum

Un membre de mon forum qui a AVAST m'a alerté hier.
Je lui ai demandé les renseignements souhaités et je vous les communique dès que je les ais. Crying or Very sad 

razor2
**

Messages : 64
Inscrit(e) le : 21/01/2007

http://razor2.goodforum.net
razor2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par david24 le Jeu 8 Mai 2014 - 6:18

mes membres et moi même sommes dirigés sur une page de mise à jour de java quand on va pour poster mais avec adBlock plus le problème semble réglé
par contre si un membre s'est fait avoir en effectuant cette mise à jour " forcée" il faut impérativement
qu'il passe un anti malware sur son ordi
malware bytes est très bien

david24
***

Messages : 114
Inscrit(e) le : 10/04/2006

david24 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de virus signalé par AVAST

Message par Rory le Jeu 8 Mai 2014 - 19:27

Hello,

Le problème se produit également sur le forum duquel je fais partie en tant que Staff. Voici les informations remontées par les membres :

Cas n°1



Cas n°2

* Erreur Avast!
URL : h_ib_adnxs_com__tt?id
Infection : JS:ScriptPE-inf [Trj]

* Citation :
Priga a écrit:Voici ce que je vois si je développe l'annonce que l'anti-virus affiche sur mon ordinateur :

http://ib.adnxs.com/tt?id=2623587&pubclick=http://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB68_voaZrU5uAGlH_8AOd1lCgC_rr0NoEAAAAEAEggpy4BjgAWJKSh-6OAWD76YeDpAqyAQ93d3cuYml0LWxpdC5jb226AQk3Mjh4OTBfYXPlAQnaAT9odHRwOi8vd3d3LmJpdC1saXQuY29tL2YyNC1lc

Malheureusement je suis dans l'incapacité de cliquer sur la pub qui est  à chaque fois bloquée par Avast.

Désolée j'ai omis de faire le code source de la page du forum mais je vais essayer d'y penser.

Je viens de mettre Avast à jour mais le problème persiste. Il existe déjà pour moi depuis une quinzaine de jours avec des alertes depuis 3 - 4 jours d'environ une page sur deux.

Bon courage à ceux qui planchent sur le sujet.

De mon côté, j'ai cliqué sur le lien donné par Priga mais mon antivirus (Avast!) ne s'est pas affolé...
D'ailleurs, je n'ai pas eu de problèmes d'alertes personnellement.

La solution pourrait-elle être de bannir les publicités faisant apparaître ce nom de domaine : "adnxs.com" ?

Merci pour votre aide !

Rory
Nouveau membre

Messages : 7
Inscrit(e) le : 02/07/2011

Rory a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum