mon forum a changé tout seul d'apparence !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu mon forum a changé tout seul d'apparence !

Message par BriMoz le Mer 7 Mai 2014 - 12:35

il est revenu au thème d'origine alors que j'avais apporté plein de modifications (couleurs, images...) qui étaient bien enregistrées et fonctionnaient depuis plusieurs jours !
d'ailleurs, dans le panneau d'administration, tout est bien à jour...
mais ce n'est pas ce qui apparait quand on se connecte !

comment est-ce possible et comment récupérer mon travail ???


Dernière édition par BriMoz le Mer 7 Mai 2014 - 16:05, édité 1 fois

BriMoz
Nouveau membre

Messages : 7
Inscrit(e) le : 25/11/2010

http://zanne-i-moz.forumactif.com/forum.htm
BriMoz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mon forum a changé tout seul d'apparence !

Message par demeter1 le Mer 7 Mai 2014 - 12:50

Avez vous vidé les caches du navigateur ?????

demeter1
+ Hyperactif +

Masculin
Messages : 8231
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mon forum a changé tout seul d'apparence !

Message par Kinotto le Mer 7 Mai 2014 - 12:50

Bonjour,

Avez-vous essayé Ctrl+F5 et vidé votre cache ?
Arrow Vider le cache internet

Êtes-vous le seul à rencontrer ce problème ?

Edit : en même temps !

Cordialement.

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mon forum a changé tout seul d'apparence !

Message par BriMoz le Mer 7 Mai 2014 - 14:26

je vais essayer ce que vous dites
et apparemment oui je suis la seule à avoir le problème (ouf)
merci de vos réponses je vous tiens au cournt

BriMoz
Nouveau membre

Messages : 7
Inscrit(e) le : 25/11/2010

http://zanne-i-moz.forumactif.com/forum.htm
BriMoz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mon forum a changé tout seul d'apparence !

Message par BriMoz le Mer 7 Mai 2014 - 15:04

Grand merci, ça a marché !

BriMoz
Nouveau membre

Messages : 7
Inscrit(e) le : 25/11/2010

http://zanne-i-moz.forumactif.com/forum.htm
BriMoz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mon forum a changé tout seul d'apparence !

Message par Chacha le Mer 7 Mai 2014 - 15:05

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum