Page Questions Fréquentes bizarre ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Page Questions Fréquentes bizarre ...

Message par letroise le Jeu 8 Mai 2014 - 21:55

Bonsoir,

En allant visiter la page Questions Fréquentes, j'ai trouvé que la page était un peu bizarre et donc je me demandais si ce problème vient de PC ou du forum.


Dernière édition par letroise le Ven 9 Mai 2014 - 19:34, édité 1 fois (Raison : Mettre en mode "résolu".)

letroise
****

Messages : 493
Inscrit(e) le : 02/01/2012

http://lateamblabla.forumgratuit.org
letroise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par Chacha le Jeu 8 Mai 2014 - 22:01

Bonsoir,

Je n'ai pas le même affichage que vous par Firefox :



Avez-vous essayé en passant par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49756
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par Neptunia le Jeu 8 Mai 2014 - 22:19

Bonjour ^^


C'est généralement un problème de connexion qui ne va pas charger entièrement la page. Ou une surconsommation de la bande passante (téléchargements, TV ADSL ...)

Un simple Ctrl+F5 résout très souvent ce souci (lorsque le problème ne vient pas de la bande passante).

Rien à voir avec Forumactif, ce souci survient n'importe où

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par kiwi14637 le Jeu 8 Mai 2014 - 22:21

Bonsoir,

Et si vous actualisiez la page tout simplement ? Je pense que c'est un problème passager ... Ca arrive parfois !

Bonne soirée !

kiwi14637
# Tropactif #

Masculin
Messages : 1388
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par letroise le Jeu 8 Mai 2014 - 22:23

Effectivement, avec IE 11, c'est beaucoup mieux ...



Mais comment résoudre ce problème sur Google Chrome, car Google Chrome est le navigateur que j'utilise quotidiennement et ma version de Google Chrome est pourtant à jour, je viens de faire une vérification dans "A propos de Google Chrome".

Merci.

letroise
****

Messages : 493
Inscrit(e) le : 02/01/2012

http://lateamblabla.forumgratuit.org
letroise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par letroise le Jeu 8 Mai 2014 - 22:24

@kiwi14637 a écrit:Bonsoir,

Et si vous actualisiez la page tout simplement ? Je pense que c'est un problème passager ... Ca arrive parfois !

Bonne soirée !
Bonsoir, j'ai déjà essayé d'actualiser la page, de fermer et de rouvrir, c'est pareil !  Confused

letroise
****

Messages : 493
Inscrit(e) le : 02/01/2012

http://lateamblabla.forumgratuit.org
letroise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par letroise le Jeu 8 Mai 2014 - 22:27

Neptune- a écrit:Bonjour ^^


C'est généralement un problème de connexion qui ne va pas charger entièrement la page. Ou une surconsommation de la bande passante (téléchargements, TV ADSL ...)

Un simple Ctrl+F5 résout très souvent ce souci (lorsque le problème ne vient pas de la bande passante).

Rien à voir avec Forumactif, ce souci survient n'importe où
Bonsoir,

Effectivement, je suis en ADSL et 2 ordinateurs sont connectés en Wi-Fi (dont le mien) et utilisent Internet et la TV est allumée, sauf que sur IE 11, le problème est résolu, apparament le problème vient de Google Chrome, mais ma version est à jour.

letroise
****

Messages : 493
Inscrit(e) le : 02/01/2012

http://lateamblabla.forumgratuit.org
letroise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par Chacha le Jeu 8 Mai 2014 - 22:29

par letroise Aujourd'hui à 22:23
par letroise Aujourd'hui à 22:24
par letroise Aujourd'hui à 22:27


Warning Merci d'éviter les double-posts et en plus forte raison les triple-posts, pensez à cliquer sur le bouton :editer: dans votre dernier message pour y ajouter une information. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49756
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par Neptunia le Jeu 8 Mai 2014 - 23:29

@letroise a écrit:
Effectivement, je suis en ADSL et 2 ordinateurs sont connectés en Wi-Fi (dont le mien) et utilisent Internet et la TV est allumée, sauf que sur IE 11, le problème est résolu, apparament le problème vient de Google Chrome, mais ma version est à jour.

Comme je l'ai dit plus haut, le problème n'a absolument rien à voir avec Forumactif, mais uniquement avec l'utilisation que vous faites de votre connexion.

Google Chrome est soi-disant le navigateur le plus rapide du monde.

C'est entièrement faux et c'est uniquement un argument marketing fondé sur une illusion.

Google Chrome ne charge pas la même chose que les autres navigateurs. Lorsque l'on ouvre un nouvel onglet en cliquant sur un lien avec la molette de la souris, il ne va par exemple quasiment rien charger tant que l'onglet n'est pas actif. S'il rencontre un problème, il va vite baisser les bras et incriminer la page visitée, là où d'autres navigateurs vont refaire d'autres essais.

Soit vous réduisez l'utilisation faite de votre bande passante, soit vous changez de navigateur, mais ce forum d'entraide ne pourra rien pour vous vu que c'est un problème au niveau de votre ordinateur sans aucun lien avec un quelconque forum.

Neptunia
+ Hyperactif +

Féminin
Messages : 10394
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page Questions Fréquentes bizarre ...

Message par letroise le Ven 9 Mai 2014 - 19:33

Neptune- a écrit:
@letroise a écrit:
Effectivement, je suis en ADSL et 2 ordinateurs sont connectés en Wi-Fi (dont le mien) et utilisent Internet et la TV est allumée, sauf que sur IE 11, le problème est résolu, apparament le problème vient de Google Chrome, mais ma version est à jour.

Comme je l'ai dit plus haut, le problème n'a absolument rien à voir avec Forumactif, mais uniquement avec l'utilisation que vous faites de votre connexion.

Google Chrome est soi-disant le navigateur le plus rapide du monde.

C'est entièrement faux et c'est uniquement un argument marketing fondé sur une illusion.

Google Chrome ne charge pas la même chose que les autres navigateurs. Lorsque l'on ouvre un nouvel onglet en cliquant sur un lien avec la molette de la souris, il ne va par exemple quasiment rien charger tant que l'onglet n'est pas actif. S'il rencontre un problème, il va vite baisser les bras et incriminer la page visitée, là où d'autres navigateurs vont refaire d'autres essais.

Soit vous réduisez l'utilisation faite de votre bande passante, soit vous changez de navigateur, mais ce forum d'entraide ne pourra rien pour vous vu que c'est un problème au niveau de votre ordinateur sans aucun lien avec un quelconque forum.
D'accord, merci.  Very Happy

letroise
****

Messages : 493
Inscrit(e) le : 02/01/2012

http://lateamblabla.forumgratuit.org
letroise a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum