Bugs sous Chrome (chatbox, messages...)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bugs sous Chrome (chatbox, messages...)

Message par Yoshkill le Dim 11 Mai 2014 - 12:57

Bonjour,

Mes membres me rapportent que le forum ne fonctionne pas sous Chrome. Tout du moins, la chatbox, sur laquelle ils parviennent à se connecter mais pas à poster.

Aussi, le champ d'édition des messages devient parfois minuscule.... et les boutons d'édition ne fonctionnent pas tous.

Quand j'enlève tous mes javascripts, rien ne change, donc ça ne vient pas des .js

Sous Comodo Dragon, Opera, Firefox, et Internet Explorer, ça fonctionne apparemment sans problème. Alors voilà, est-ce que vous auriez une idée d'où ça peut provenir ?


Dernière édition par Chacha le Lun 12 Mai 2014 - 10:17, édité 1 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")

Yoshkill
*****

Masculin
Messages : 627
Inscrit(e) le : 13/05/2008

http://ssb4.com
Yoshkill a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bugs sous Chrome (chatbox, messages...)

Message par Chacha le Dim 11 Mai 2014 - 12:59

Bonjour,

Si vous avez Adblock installé dans votre navigateur, merci de suivre ce sujet http://forum.forumactif.com/t367667-dysfonctionnement-sur-les-forums-avec-l-utilisation-d-adblock où la solution a été donnée :

@Tech a écrit:Bonjour à tous,

AdBlock vient de corriger l'erreur ce matin, illiweb.com a été retiré de la liste.
Cependant vous devez forcer la mise à jour de votre liste de filtres : https://adblockplus.org/fr/faq_basics#update-filterlists

N'hésitez pas à nous tenir au courant de l'évolution du problème après la mise à jour.

Cordialement.

→ Sujet déplacé dans la section "Problème avec le panneau d'administration".

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50956
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bugs sous Chrome (chatbox, messages...)

Message par baltic le Lun 12 Mai 2014 - 15:17

Bonjour, merci beaucoup. J'ai eu ce même problème avec chrome et tout fonctionne normalement maintenant.

baltic
Nouveau membre

Masculin
Messages : 26
Inscrit(e) le : 30/08/2011

http://canalpoult.forumgratuit.org
baltic a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum