Bouton d'admin

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bouton d'admin

Message par j-louis le Mer 14 Mai 2014 - 20:19

Bonsoir à tous , voila mon problème , sur mon PC fixe j'ai perdu tous les boutons qui se trouvent à la fin de chaque message

,alors que sur mon PC portable tout est normal , je suis sous W8 sur le 2 PC et j'utilise Firefox . Même mon panneau d'admin ne ressemble plus à celui que j'ai habituellement .
Je vous remercie d'avance de votre aide .

j-louis
Nouveau membre

Messages : 19
Inscrit(e) le : 20/11/2012

http://aeromodelisme.forumactif.org
j-louis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton d'admin

Message par Neptunia le Mer 14 Mai 2014 - 20:44

Bonjour ^^

@j-louis a écrit:je suis sous W8 sur le 2 PC et j'utilise Firefox

Firefox ...

... et Adblock

Biactol ou Adblock pour faire disparaître les boutons, et la réponse de Tech pour les faire réapparaître et solutionner vos maux.

Right Dysfonctionnement sur les forums avec l'utilisation d'AdBlock

Neptunia
+ Hyperactif +

Féminin
Messages : 10935
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton d'admin

Message par j-louis le Mer 14 Mai 2014 - 20:58

OK mon problème est résolu , je vous remercie encore .
Bonne soirée , je coche résolu.

j-louis
Nouveau membre

Messages : 19
Inscrit(e) le : 20/11/2012

http://aeromodelisme.forumactif.org
j-louis a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum