Bug des groupes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug des groupes

Message par toulouse1914 le Dim 18 Mai 2014 - 22:15

Bonjour!
J'ai récemment créé un forum, à la fin j'ai rajouté des groupes : Ils étaient affichés sur la PA, ils sont bien colorés, j'ai cliqué sur couleur applicable aux membres et les groupes ne sont pas invisibles. Aujourd'hui, mes premiers membres arrivant, je les place dans un groupe, mais quand je descend en bas de mon forum, voici ce que je trouve :

Spoiler:

Je n'ai rien changé aux groupes depuis leur créations, je retourne dans le PA, et les réglages sont les mêmes que j'ai énoncé au début. J'ai rajouté une personne dans un groupe et la couleur n'est pas appliquée… Je ne comprends pas vraiment d'où cela vient!

Merci beaucoup! Very Happy


Dernière édition par toulouse1914 le Lun 19 Mai 2014 - 14:42, édité 2 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")

toulouse1914
**

Féminin
Messages : 84
Inscrit(e) le : 12/10/2009

http://foreverstables.forumactif.com
toulouse1914 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des groupes

Message par Chacha le Dim 18 Mai 2014 - 22:23

Bonjour,

Quelle est l'url du forum concerné, celui mentionné dans votre profil ne correspond pas au screen. Wink

Vous avez bien activé l'option pour Avoir des groupes colorés dans la légende ?

→ Sujet déplacé dans la section "Problème avec le panneau d'administration".


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des groupes

Message par toulouse1914 le Lun 19 Mai 2014 - 0:38

Merci pour cette réponse rapide!
Voici le lien du forum : http://annonces-equideow.forum-canada.com
Et sinon, oui j'ai lu ce « tutoriel » avant de poster mon message, mais j'ai tout fait ce qu'il fallait faire! Je n'ai rien touché, je ne comprends pas pourquoi tout a changé dès le lendemain. Voici des screens, tous les groupes sont comme ça :

Spoiler:
&
Spoiler:

Je ne vois vraiment pas ce qui cloche. :/

toulouse1914
**

Féminin
Messages : 84
Inscrit(e) le : 12/10/2009

http://foreverstables.forumactif.com
toulouse1914 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des groupes

Message par Shadow le Lun 19 Mai 2014 - 9:20

Bonjour toulouse1914,

Avez-vous bien coché Oui dans Nom d'utilisateurs colorés dans: Utilisateurs & Groupes > Options des utilisateurs: Membres?



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23787
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des groupes

Message par toulouse1914 le Lun 19 Mai 2014 - 14:42

Ah, voilà ce qui clochait! Merci beaucoup, problème résolu! Very Happy

toulouse1914
**

Féminin
Messages : 84
Inscrit(e) le : 12/10/2009

http://foreverstables.forumactif.com
toulouse1914 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum