l'icone nouveau" dans MP (message priver) à disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu l'icone nouveau" dans MP (message priver) à disparu

Message par chricket68 le Mer 21 Mai 2014 - 22:50

bonsoir!

Depuis deux jours nous avons un soucie sur notre forum! l’icône "nouveau" dans les message priver à disparue, nous ne pouvons plus envoyer de mp à un nouveau membre! je suis allez voir dans le PA mais je vois pas d’où vient le problème! est ce que vous pouvez m'aider??
merci beaucoup!!



bonne soirée


Dernière édition par chricket68 le Jeu 22 Mai 2014 - 21:11, édité 1 fois

chricket68
Nouveau membre

Messages : 15
Inscrit(e) le : 12/07/2012

http://lebluecrochet.forumperso.com/
chricket68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: l'icone nouveau" dans MP (message priver) à disparu

Message par néco le Jeu 22 Mai 2014 - 12:49

salut !
avant toute choses vas vérifier que l'image de ton bouton existe toujours dans ton panneau d'admin
PA >>> affichage >>> gestion des images ---> mode avancé >>>>> onglet bouton

descend presque en bas jusqu'à : "Poster un nouveau message privé :"
si tu ne vois aucune image , il faut en remettre une ! Wink

si il y a déjà une image , alors je laisse d'autre personne te répondre car je n'en saurais pas plus ^^


bizzz

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: l'icone nouveau" dans MP (message priver) à disparu

Message par chricket68 le Jeu 22 Mai 2014 - 21:11

ah super merci!! non il était plus je vient de le remettre! merci beaucoup pour ton aide!!!

chricket68
Nouveau membre

Messages : 15
Inscrit(e) le : 12/07/2012

http://lebluecrochet.forumperso.com/
chricket68 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum