Mes images ont disparue !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mes images ont disparue !!

Message par badibou le Ven 23 Mai 2014 - 0:25

Bonjour, sur mon forum plusieurs de mes images ont disparue !!! Est-ce un problème de FA ?

Merci de bien vouloir me répondre...


Cdt,


Dernière édition par badibou le Ven 23 Mai 2014 - 3:02, édité 1 fois

badibou
*****

Masculin
Messages : 544
Inscrit(e) le : 14/02/2013

http://www.forumdessports.com
badibou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes images ont disparue !!

Message par Neptunia le Ven 23 Mai 2014 - 1:44

Bonjour


Essaies d'ouvrir le lien direct vers les images qui ne s'affichent plus.
Si le lien direct ne fonctionne pas non plus cela sera soit une panne provisoire de l'hébergeur, soit une suppression définitive de l'image qu'il faudra alors réhéberger.

Neptunia
+ Hyperactif +

Féminin
Messages : 10398
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes images ont disparue !!

Message par badibou le Ven 23 Mai 2014 - 3:02

Bonjour Neptune et merci de ta réponse  Yes 

Tout semble revenu à la normale donc c'était surement une panne... c'est un peu paniquant surtout que j'utilise des image cliquable  lol! lol! 

badibou
*****

Masculin
Messages : 544
Inscrit(e) le : 14/02/2013

http://www.forumdessports.com
badibou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum