Déconnexions intempestives

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Déconnexions intempestives

Message par ziann07 le Dim 22 Juin 2014, 11:25

Bonjour,

Ce topic est rédigé pour un problème qui me fait péter un câble lors de la configuration de mon forum.

Alors pour commencer, je vais sur mon forum dont le lien est celui-ci: http://bs-coc.forumgratuit.ch/ .
Ensuite je vais pour me connecter en temps qu'administrateur donc login admin plus le mot de passe et les premiers problèmes surviennent! bom  bom  bom 

Des fois j'arrive directement sur le panneau d'administration après avoir cliqué sur le lien qui m'y emmène et souvent impossible avant d'avoir fait plus de 10 tentatives de connexions. Il me demande à chaque fois de se connecter en temps qu' admin ensuite je clique sur le lien du panneau et rebelote redemande de connexion et ainsi de suite jusqu'à épuisement de mon taux de patience.

Les fois où j'arrive à atteindre le panneau d'administration tout se passe bien. Alors je configure mon forum et BIM! déconnecté! Retour à la case départ soit sur le lien de mon forum et demande de connexion nécessaire pour retourner sur le panneau... Il m'est presque impossible de configurer mon forum tranquillement sans interruption et au bout d'un moment ma patience a des limites et donc c'est pour cela que je fais appel à votre aide!

Je tiens à préciser que je me connecte en WIFI et que ma connexion internet ne bug pas car je peux regarder, écouter des musiques,... sans interruptions de ma connexion.

Dans l'attente de votre aide je vous souhaite une bonne journée. Smile

ziann07
Nouveau membre

Messages : 1
Inscrit(e) le : 22/06/2014

http://bs-coc.forumgratuit.ch/
ziann07 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Shadow le Lun 23 Juin 2014, 10:58

Bonjour ziann07,

Pour info, le problème de déconnexion lors de changement de page a déjà été signalé dans ce sujet: http://forum.forumactif.com/t368980-probleme-de-connexion.

Plusieurs étapes sont à suivre afin de régler ce problème. Tout d'abord, vérifiez bien qu'après la connexion à votre forum:

- Votre navigateur accepte les cookies,
- Votre navigateur ne supprime pas les cookies lors de la fermeture,
- Vous n'avez pas configuré un programme supprimant les cookies automatiquement,
- Que l'option de "retenir le mot de passe" dans les options de votre navigateur est activée.


De plus avez-vous testé sur:
- Différents navigateurs (IE, Chrome...)?
- D'autres appareils (pc, tablette, smartphone)?
- Sur une différente connexion (en 3/4G sur votre téléphone par exemple)?

Si oui, pouvez-vous nous indiquer le résultat pour chaque? Smile

Merci bien,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23787
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Je n'ai aucun problème, sauf sur le mien..

Message par Offrande le Lun 23 Juin 2014, 23:00

Bonjour,

Je me suis rendus compte pendant un long moment que j'était sens-arrêt déconnecter de mon forum mais pas seulement, je doit actualiser quelque fois plus de 10 fois la page pour que la connexion soit réussis. Suite à ce problème j'ai donc suivit les indications, j'ai accepter les cookies sur mon forum, je l'ai même rajouter en favoris afin d'en être sur et les pseudos/e-mails que je rentre sur tout les sites sont toujours enregistrer automatiquement. Je n'ai aucun soucis pour me connecter sur le FDF mais je suis toujours couper sur le miens. (mon forum). Je suis sur Chrome, je ne peut malheureusement pas tester l'accès a mon forum sur un autre ordinateur car je n'en ai pas tout simplement, je n'ai pas encore tester la connexion de celui-ci sur un autre navigateur car je n'utilise que Chrome et je souhaite vraiment résoudre ce soucis sur ce navigateur pour la simple raisons que je code en CSS et je souhaite que mon forum soit adapter à ce système d'exploitation.

J'aimerais beaucoup (pour pouvoir continuer mon petit forum ::fleur::) trouver la réel solution à ce problème. Je ne suis pas très douée je doit l'avouer en ce qui concerne les paramètres des navigateurs donc si quelqu'un à eu ce même bogue avec Chrome et sais comment modifier les paramètres de façons a ce que je n'ai plus ce problème je serais ravis de pouvoir être aider.

Si vraiment il n'y as aucune solution je tâcherais de télécharger un autre système d'exploitation mais cela me gainerais beaucoup car je travail sur celui-ci depuis pas mal de temps déjà et je règle les affichages de mon forum de façon a ce qu'il les acceptes tous :/.

je vous remercie d'avance de votre aide, j'ai penser égalementchanger mon mots de pass mais je pense que cela n'auras aucun effet, de plus je tien à préciser que les mots de pass s'enregistre belle et bien dans mon ordinateurs mais il ne se mettent pas automatiquement dans les champs de connexion contrairement à mes pseudos et adresse e-mails pour les autre sites/forums. Ce problème n'est visible que sur mon forum pour le moment je n'ai aucun soucis avec le FDF.

Je vous souhaite une très bonne semaine,
au plaisir de vous lire rapidement.  Angel 


Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Shadow le Mar 24 Juin 2014, 04:08

Bonjour Offrande,

Votre sujet a été fusionné avec le sujet Déconnexions intempestives. Smile
Vous trouverez dans mon précédent message différents tests à effectuer pour identifier la cause des déconnexions (navigateur, ordinateur, connexion).

Bien cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23787
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Ven 27 Juin 2014, 04:11

Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Jeka le Sam 28 Juin 2014, 18:59

Bonsoir!

J'ai besoin de votre aide. J'ai le même soucis que ziann07.
Lorsque je me connecte sur un forum, je suis automatiquement déconnectée au bout d'un certain temps. Parfois c'est immédiat, parfois cela prend 5 minutes.

J'ai essayé tout ce qui était conseillé de faire:
" Plusieurs étapes sont à suivre afin de régler ce problème. Tout d'abord, vérifiez bien qu'après la connexion à votre forum:

- Votre navigateur accepte les cookies,
- Votre navigateur ne supprime pas les cookies lors de la fermeture,
- Vous n'avez pas configuré un programme supprimant les cookies automatiquement,
- Que l'option de "retenir le mot de passe" dans les options de votre navigateur est activée. "
J'ai également essayé sur d'autre navigateurs avec le même résulat et je n'ai pas d'autres appareils où je pourrais essayer de me connecter pour vérifier si le même problème est présent.
Mais rien n'a l'air de fonctionner. Ca me désespère vraiment, je ne sais plus quoi faire!

Merci beaucoup pour votre attention, j'espère que vous pourrez m'aider Smile

Jeka
Nouveau membre

Messages : 3
Inscrit(e) le : 28/06/2014

http://kazoku-sekai.forumactif.org/
Jeka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Shadow le Jeu 03 Juil 2014, 03:17

Bonjour Jeka,

Je vous invite à consulter la suggestion de kiwi14637, qui a fonctionné pour catetoile dans ce sujet: Problème de connexion

@kiwi14637 a écrit:Je ne sais pas si le problème vient de Adblock mais c'est possible ... Il pourrait par exemple bloquer les cookies de illiweb ou de forumactif ...
Adblock est basé sur des listes de filtres, à ma connaissance, et je suppose que vous avez fait en sorte pour qu'elles se mettent à jour automatiquement. C'est pourquoi le problème se déclare "subitement".
Vous avez 2/3 possibilités si le problème vient de Adblock :
- désactiver Adblock pour FA ou illiweb
- supprimer Adblock
- désactiver Adblock tout court

Si vous le pouvez, essayez de tester d'un autre ordinateur (ou d'un téléphone par exemple) pour identifier la cause de la déconnexion (peut être causée par un problème de cookies ou une extension (lié au navigateur) ou par un programme tiers (lié à l'ordinateur)).

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23787
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Jeka le Ven 04 Juil 2014, 16:52

Bonjour,
merci beaucoup d'avoir pris le temps de me répondre =)

Je n'ai pas Adblock, le problème ne vient pas de là.. j'ai cherché pendant 10 bonnes minutes sur tout mon ordinateur si j'avais téléchargé ce logiciel mais non, je ne l'ai pas.

J'ai essayé sur mon Ipad (habituellement je n'aurais pas eu le droit de le prendre, c'est pour cette raison que j'ai mentionné le fait que je n'avais pas d'autres appareil électronique) et il n'y avait aucun soucis. J'ai actualisé beaucoup de fois et ça ne m'a pas déconnecté.

Encore merci d'essayer de m'aider >_<

Jeka
Nouveau membre

Messages : 3
Inscrit(e) le : 28/06/2014

http://kazoku-sekai.forumactif.org/
Jeka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Xaphan18 le Ven 04 Juil 2014, 23:09

Visiblement, mon ami n’est pas le seul a avoir ce problème.

Chaque fois qu’il ce connecte a la chatbox sur l’un de mes forums précisément. Après quelque minute il se voie déconnecter automatiquement. J’ai alors prit son compte et j’ai testé a partir de mon ordinateur si ce n’était pas un problème de forum lié au compte. Tadam, chez moi tout est nickel et fonctionne à merveille. Le forum ne me déconnecte point.
Il a essayé sur Internet Explorer, Google Chrome (Qu’il utilise régulièrement) et il a même installé Firefox sans importer ces données des autres navigateurs. Toujours rien donnée. Je sais qu’il a Adblock, on la activé désactivé..Sa donne rien. Pour les Cookies ou ce genre de truc, nous avons essayé de regarder s’il était bloquer sur mon autre forum et sur celui qu’il bug…Aucun était bloquer. Nous avons essayé d’avantage sur Google chrome mais je ne suis point habile sur celui-ci.

Je ne comprends point d’où peux provenir le problème, surtout que tout les autres forums sont compte est correcte. Sauf sur mon forum T_T. A partir de mon ordinateur sous FireFox et Google Chrome, avec sont compte, tout fonctionne…Je n’y voie plus très claire et pour avoir essayé de comprendre pendant plusieurs heurs, j’ai la cervelle en compote x)
Logiciel malveillant? Cookies désactivé ou autre bidule de ce genre?

J’espère que quelqu’un va trouvé un problème pour régler ça, sa semble affecté plus qu’un seul :/

Xaphan18
Nouveau membre

Messages : 2
Inscrit(e) le : 04/07/2014

http://dragon-heart.forum-canada.com/
Xaphan18 a été remercié(e) par l'auteur de ce sujet.

Résolu Déconnexion malgré tout...

Message par Offrande le Sam 05 Juil 2014, 15:37

Bonjour à tous ::fleur::
Je m'excuse d'avance de mon ancien topic auquel je n'ai pas eu le temps de répondre et qui as été mis à la corbeille. Je reviendrais ici demain sens fautes en espèrent trouver une petite solution à mon problème.

Je croit que comme beaucoup de cas j'ai une déconnexion intempestive sur mon forum et sur le panneau d'administration de celui-ci. J'ai donc suivit les conseils du tutoriels, j'ai été dans le PA de Google Chrome (mon navigateur principal) j'ai vider le Cache, les informations puis j'ai cliquer sur "Toujours accepter les cookies" pour en être sure je l'ai même ajouter a mes favoris mais cela ne fonctionne toujours pas... 

J'ai donc été télécharger Mozilla Firefox pour savoir si cela venait de mon navigateurs mais j'ai le même problème sur Mozilla, du coup je ne sais plus quoi faire, peut être le problème se trouve t'il dans mon PC ? Si quelqu'un pouvait m'aider à résoudre ce soucis j'en serais vraiment heureuse car cela fait un moment que je tente d'avancer mon petit forum mais sens sucés je suis sens arrêt interrompus.

Je vous remercie énormement d'avance et je vous souhaite une très bonne fin de soirée ::fleur:: .

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Sam 05 Juil 2014, 15:47

Bonsoir,

Votre sujet n'a pas été mis en corbeille mais bien fusionné avec le sujet en cours : http://forum.forumactif.com/t369136-deconnexions-intempestives#3122982

@Vivi a écrit:Bonjour Offrande,

Votre sujet a été fusionné avec le sujet Déconnexions intempestives. Smile
Vous trouverez dans mon précédent message différents tests à effectuer pour identifier la cause des déconnexions (navigateur, ordinateur, connexion).

Bien cordialement,
Vivi.
Je fusionne donc à nouveau ce sujet avec celui déjà ouvert. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Sam 05 Juil 2014, 16:14

Merci beaucoup Chacha, mais je ne trouve toujours pas la solutions, j'ai réduits la sécurité au MINIMUM sur les paramètres de mon navigateurs, j'ai supprimer le Cache ssp, j'ai supprimer toutes les données de navigations depuis 1 ans, puis j'ai autoriser les cookies sur tout les sites mais rien, rien ne marche je ne sais pas comment je vais pouvoir travailler ce soir :'(

Merci beaucoup de votre aide.
PS: Si je changer mon pseudo et mon MDP est ce que cela fonctionnerais à nouveaux? Car je viens de débuter mon forum cela ne me dérangerais pas du tout :/

Merci d'avance ::fleur::

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Sam 05 Juil 2014, 16:17

PS : Je penser posséder ADBlock mais je ne l'ai pas dans mes extensions sur Chrome, j'ai même vérifier dans mes "programmes et fonctionnalités" dans mon PC. J'ai néamoins trouver un logiciel étrange nommé "Search protec" je suis en ce moment en train de le désinstallé j'espère que cela vas fonctionner mais je vais me retrouver avec des t'as de pop-up :/

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Sam 05 Juil 2014, 16:24

@Offrande a écrit:PS: Si je changer mon pseudo et mon MDP est ce que cela fonctionnerais à nouveaux? Car je viens de débuter mon forum cela ne me dérangerais pas du tout :/
Cela ne changerait rien je le crains, avez-vous suivi les conseils de Vivi plus haut ?

@Vivi a écrit:De plus avez-vous testé sur:
- Différents navigateurs (IE, Chrome...)?
- D'autres appareils (pc, tablette, smartphone)?
- Sur une différente connexion (en 3/4G sur votre téléphone par exemple)?

Si oui, pouvez-vous nous indiquer le résultat pour chaque? Smile

Ainsi que :

@Vivi a écrit:Je vous invite à consulter la suggestion de kiwi14637, qui a fonctionné pour catetoile dans ce sujet: Problème de connexion

@kiwi14637 a écrit:Je ne sais pas si le problème vient de Adblock mais c'est possible ... Il pourrait par exemple bloquer les cookies de illiweb ou de forumactif ...
Adblock est basé sur des listes de filtres, à ma connaissance, et je suppose que vous avez fait en sorte pour qu'elles se mettent à jour automatiquement. C'est pourquoi le problème se déclare "subitement".
Vous avez 2/3 possibilités si le problème vient de Adblock :
- désactiver Adblock pour FA ou illiweb
- supprimer Adblock
- désactiver Adblock tout court

Si vous le pouvez, essayez de tester d'un autre ordinateur (ou d'un téléphone par exemple) pour identifier la cause de la déconnexion (peut être causée par un problème de cookies ou une extension (lié au navigateur) ou par un programme tiers (lié à l'ordinateur)).

Cordialement,
Vivi.

Cordialement.


EDIT 22:26:08 :
@Offrande a écrit:PS : Je penser posséder ADBlock mais je ne l'ai pas dans mes extensions sur Chrome, j'ai même vérifier dans mes "programmes et fonctionnalités" dans mon PC. J'ai néamoins trouver un logiciel étrange nommé "Search protec" je suis en ce moment en train de le désinstallé j'espère que cela vas fonctionner mais je vais me retrouver avec des t'as de pop-up :/
C'est à tenter en effet. En consultant Google il s'agit d'un programme parasite : Search protect. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Sam 05 Juil 2014, 16:42

Re bonsoir, j'ai supprimer Search Protec de mon PC doit-je le redémarrer ? Dans tout les cas je viens de ré-ouvrir Chrome et le problème persiste.

J'ai tester également sur Firefox comme je l'ai dit plus haut et le problème reste le même.
De plus je n'ai pas adblock, je ne le voie ni dans ma liste des programmes et fonctionnalités de mon PC, ni dans les paramètres de Chrome.

Après je n'ai pas trouver l'option pour "retenir le mots de pass" dans mon navigateur, parlez-vous de "se souvenir de moi" la case à cocher quand je me connecte à mon forum ?

Je vais essayer sur le PC de mon copain voir si la connexion tient.. je vous redirais cela dans 10 minutes. Merci beaucoup de votre aide.

PS : Quand au manipulations que je doit faire sur Google Chrome pouvez-vous m'indiquez ou elle se trouve car je voie les paramètres, les extensions mais je ne suis pas sur d'avoir supprimer cocher / décocher ce qu'il fallait vraiment :/ ... Ce que je sais c'est que je n'ai plus aucun MDP ou pseudo enregistrer sur aucun site.

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Sam 05 Juil 2014, 16:43

PS : Je suis actuelle sur la box de mon fiancé chez lui, j'ai tester la connexion de mon forum chez moi et le problème est le même pour les deux box différentes :/ et celle-ci n'ont pas le même opérateur.

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Sam 05 Juil 2014, 16:49

Re Bonsoir tout le monde, je viens de tester la connexion de mon forum via le PC de mon fiancé qui est juste à côté de moi.

Étrangement celui-ci à ADBlock et à la MÊME connexion que moi, nous somme en WIFI à 3 PC dans la maison les un à côté des autres donc je commence vraiment à penser que cela vient de mon ordinateur :/

Merci de votre précieuse aide

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Sam 05 Juil 2014, 16:54

@Offrande a écrit:Après je n'ai pas trouver l'option pour "retenir le mots de pass" dans mon navigateur, parlez-vous de "se souvenir de moi" la case à cocher quand je me connecte à mon forum ?
Oui, en effet. Wink

@Offrande a écrit:PS : Quand au manipulations que je doit faire sur Google Chrome pouvez-vous m'indiquez ou elle se trouve car je voie les paramètres, les extensions mais je ne suis pas sur d'avoir supprimer cocher / décocher ce qu'il fallait vraiment :/ ... Ce que je sais c'est que je n'ai plus aucun MDP ou pseudo enregistrer sur aucun site.
Je ne dispose pas de ce navigateur, mais ce lien vous fournira de l'aide : Gérer les extensions.

@Offrande a écrit:Étrangement celui-ci à ADBlock et à la MÊME connexion que moi, nous somme en WIFI à 3 PC dans la maison les un à côté des autres donc je commence vraiment à penser que cela vient de mon ordinateur :/
Cela veut-il dire que par le PC de votre fiancé le problème ne se pose pas ?

Je verrai votre réponse demain, (je suis sur le forum depuis 9h30 ce matin et il est 22h54...) I don't want that

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Sam 05 Juil 2014, 17:16

Re Chacha,
Je n'ai absolument aucune extensions
et oui cela fonctionne très bien sur le PC de mon fiancé qui est juste as coté de moi et qui as la même connexion que moi (de plus il as ADBlock!) Je suis perdus... je me demande même si je ne vais pas re-créer un forum..

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Dim 06 Juil 2014, 03:27

Bonjour Offrande,

Résumons nous :

- Etant donné qu'il n'y a pas de souci en utilisant un autre PC, il est clair que le forum n'est pas en cause.

- Vous avez essayé par divers navigateurs, vérifié que des extensions précédemment ajoutées ont été désactivées.

- Vous n'avez pas, (ou plus puisque vous avez supprimé Search protect), de programmes supprimant les cookies automatiquement.

- Que "Adblock" n'est pas concerné puisque non-présent sur votre PC.

=> Il reste une possibilité à tester (si c'est possible) : vous connecter avec votre PC via la connexion de votre fiancé. Cela nous dira si cela vient du FAI (Fournisseur d'Accès à Internet) ou pas. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Dim 06 Juil 2014, 08:56

Bonjour Chacha, merci beaucoup de ton aide mais je ne comprend toujours pas d'ou vient le soucis :/

@Chacha a écrit:Vous avez essayé par divers navigateurs, vérifié que des extensions précédemment ajoutées ont été désactivées.
Je ne possède absolument aucune extensions sur Google Chrome la page d'extensions est vide je l'ai ai toutes désactiver puis supprimer.

@Chacha a écrit:- Vous n'avez pas, (ou plus puisque vous avez supprimé Search protect), de programmes supprimant les cookies automatiquement.
Je n'ai pas de programmes dans mon PC a part ceux que je connais et il n'ont rien à voir avec ma navigation donc je penser à faire une restauration du système... pour en être sure.

@Chacha a écrit:- Que "Adblock" n'est pas concerné puisque non-présent sur votre PC.
Je n'ai pas Adblock sur mon pc ... :/ j'ai vérifier dans les extensions de Chrome qui sont vide et j'ai regarder dans "programmes et fonctionnalités" de mon PC, il n'y ai pas.

@Chacha a écrit:=> Il reste une possibilité à tester (si c'est possible) : vous connecter avec votre PC via la connexion de votre fiancé. Cela nous dira si cela vient dU FAI (Fournisseur d'Accès à Intenet) ou pas.
Je possède déjà la même connexion que lui, nous somme en WIFI sur la box qui se trouve dans la salle à manger, nous avons la même :/

Je ne sais vraiment pas quoi faire ... Si je re-créer un forum et supprimerais celui-là est ce possible que le bug ne reviennent pas ? Je perd énormément de temps sur un projet et un travail qui me tient beaucoup à coeur, j'ai plus de 500 personnes qui attendent l'ouverture de ce forum .. donc je me demande vraiment si je ne vais pas en créer un autre et récupéré les code et CSS de celui-ci pour ne pas perdre de temps. Merci beaucoup de votre réponse. ::fleur::

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Dim 06 Juil 2014, 09:08

@Offrande a écrit:Je possède déjà la même connexion que lui, nous somme en WIFI sur la box qui se trouve dans la salle à manger, nous avons la même :/
Re Offrande, Smile

J'avais mal interprété votre phrase :

@Offrande a écrit:PS : Je suis actuelle sur la box de mon fiancé chez lui, j'ai tester la connexion de mon forum chez moi et le problème est le même pour les deux box différentes :/ et celle-ci n'ont pas le même opérateur.
J'en avais déduit qu'il s'agissait donc de connexions différentes. Wink

@Offrande a écrit:Si je re-créer un forum et supprimerais celui-là est ce possible que le bug ne reviennent pas ?
Je ne pourrais vous le dire, mais vous pouvez créer un forum temporaire sans supprimer l'actuel afin de vérifier si vous aurez le même problème. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Dim 06 Juil 2014, 09:13

Pas de soucis Chacha,
Je vais tenter de re-créer un forum et voir si j'ai le même soucis.
Par contre as force de tripoter les paramètres de naviguations, les cookies etc.. j'ai un nouveaux problème :

Dés que je souhaite me connecter sur mon Panneaux d'Administration me voila avec une page blanche qui m'indique : "Cette page Web présente une boucle de redirection."

*Devient dingue *O*"!
Merci à toi ::fleur::

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Dim 06 Juil 2014, 09:24

@Offrande a écrit:j'ai un nouveaux problème :

Dés que je souhaite me connecter sur mon Panneaux d'Administration me voila avec une page blanche qui m'indique : "Cette page Web présente une boucle de redirection."

*Devient dingue *O*"!
Merci à toi ::fleur::
Là, cela dépasse mes connaissances, tout ce que je peux proposer c'est de faire une restauration du forum, ce tutoriel sur Le back-up vous explique comment procéder.

Ou alors d'attendre la réponse d'un membre qui aurait la solution. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Dim 06 Juil 2014, 09:33

Re Chacha, je viens de créer un nouveaux forum avec une nouvelle adresse et ..
il ne fonctionne pas aussi, la connexion bug a fond, c'est la même chose . :/ ...

*Désespérer*..

Merci beaucoup de ton aide et de l'attention que tu porte à mon problème ::fleur::

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Chacha le Dim 06 Juil 2014, 09:37

@Offrande a écrit:Re Chacha, je viens de créer un nouveaux forum avec une nouvelle adresse et ..
il ne fonctionne pas aussi, la connexion bug a fond, c'est la même chose . :/ ...

*Désespérer*..

Merci beaucoup de ton aide et de l'attention que tu porte à mon problème ::fleur::
Soit vous attendez demain l'avis du Staff pro, soit comme vous l'avez indiqué plus haut :

@Offrande a écrit:donc je penser à faire une restauration du système... pour en être sure.
Je n'ai malheureusement pas d'autres options à vous proposer. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Déconnexions intempestives

Message par Shadow le Lun 07 Juil 2014, 05:33

Bonjour Jeka,
@Jeka a écrit:J'ai essayé sur mon Ipad (habituellement je n'aurais pas eu le droit de le prendre, c'est pour cette raison que j'ai mentionné le fait que je n'avais pas d'autres appareil électronique) et il n'y avait aucun soucis. J'ai actualisé beaucoup de fois et ça ne m'a pas déconnecté.

Si le problème ne se reproduit pas sur un autre appareil, il est possible qu'un logiciel tiers entraine des déconnexions répétées.
Si vous n'avez pas testé sur une autre connexion, je vous invite à le faire, pour voir si ça ne serait peut-être pas celle-ci la responsable. Si ce n'est pas le cas, je vous invite à chercher du côté des logiciels récemment installés sur votre ordinateur. Smile

Cordialement,
Vivi.

@Xaphan18 a écrit:Chaque fois qu’il ce connecte a la chatbox sur l’un de mes forums précisément. Après quelque minute il se voie déconnecter automatiquement. J’ai alors prit son compte et j’ai testé a partir de mon ordinateur si ce n’était pas un problème de forum lié au compte. Tadam, chez moi tout est nickel et fonctionne à merveille. Le forum ne me déconnecte point.
Il a essayé sur Internet Explorer, Google Chrome (Qu’il utilise régulièrement) et il a même installé Firefox sans importer ces données des autres navigateurs. Toujours rien donnée. Je sais qu’il a Adblock, on la activé désactivé..Sa donne rien. Pour les Cookies ou ce genre de truc, nous avons essayé de regarder s’il était bloquer sur mon autre forum et sur celui qu’il bug…Aucun était bloquer. Nous avons essayé d’avantage sur Google chrome mais je ne suis point habile sur celui-ci.

Je ne comprends point d’où peux provenir le problème, surtout que tout les autres forums sont compte est correcte. Sauf sur mon forum T_T. A partir de mon ordinateur sous FireFox et Google Chrome, avec sont compte, tout fonctionne…

Bonjour Xaphan18,

Pouvez-vous demander de tester de son ordinateur, sur une connexion internet différente?
Et d'un autre appareil sur la même connexion internet? Merci Smile

Ceci permettra d'identifier plus précisément d'où provient la déconnexion.

Pour information, pouvez-vous nous indiquer l'url du forum ainsi que le pseudo du membre concerné sur celui-ci? Merci bien.

Cordialement,
Vivi.

@Offrande a écrit:Re Chacha, je viens de créer un nouveaux forum avec une nouvelle adresse et ..
il ne fonctionne pas aussi, la connexion bug a fond, c'est la même chose . :/ ...

Bonjour Offrande,

Suite aux informations que vous avez donné à Chacha et aux tests effectués il semblerait que le problème vienne de votre ordinateur car la situation se résume comme ceci:

- Pas de déconnexions sur un autre appareil
- Le problème persiste sur différents navigateurs sur votre pc
- Vous avez supprimé Search Protect et n'avez pas Adblock
- Vous rencontrez le problème sur une autre connexion même pc
- Vous rencontrez le problème sur un nouveau forum créé sur votre pc

Je vous invite alors à consulter un expert en informatique, qui saura mieux vous conseiller, car je ne peux pas plus vous aider, le problème ne provenant pas du forum en lui-même...  Confused 

Bien cordialement,
Vivi.

Shadow
Adminactive
Adminactive

Féminin
Messages : 23787
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Offrande le Lun 07 Juil 2014, 07:20

Bonjour,

Tout d'abords merci beaucoup à tout les deux pour vos réponses et l'attention que vous avez porter à mon problème.

J'ai tester sur la connexion de mes parents et le problème est toujours présent, je pense donc comme vous que c'est à cause d'un logiciel je me tâte donc à restaurer le système de mon ordinateur. Je n'ai rien a sauvegarder si ce n'est quelque dossier photos.

Est ce qu'il me serais possible de le restaurer à plusieurs mois précédents ce bug tout en garder les dossiers de photos que j'ai sur mon bureaux ? Si oui, comment doit-je m'y prendre ? .. J'ai complètement oublier comment restaurer le système d'un ordinateur, honte à moi qui travail comme webmaster depuis plusieurs année.. ><'.

Je vous remercie infiniment et vous souhaite une très bonne suite de journée =D ::fleur::

Offrande
*****

Féminin
Messages : 534
Inscrit(e) le : 04/01/2013

http://le-grand-havre.forumactif.org/
Offrande a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par Tech le Lun 07 Juil 2014, 07:52

Bonjour,

@Offrande a écrit:Est ce qu'il me serais possible de le restaurer à plusieurs mois précédents ce bug tout en garder les dossiers de photos que j'ai sur mon bureaux ? Si oui, comment doit-je m'y prendre ? .. J'ai complètement oublier comment restaurer le système d'un ordinateur, honte à moi qui travail comme webmaster depuis plusieurs année.. ><'.

Nous ne sommes pas expert en informatique par conséquent nous ne pouvons pas vous aider plus.

Cependant, avez-vous vérifié votre logiciel antivirus ?
Vérifiez si vous aviez des malwares ou des spywares, ... ?

Je vais vous envoyer un MP vous fournissant un lien utile Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20898
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déconnexions intempestives

Message par kiwi14637 le Lun 07 Juil 2014, 10:03

@Tech a écrit:Bonjour,

@Offrande a écrit:Est ce qu'il me serais possible de le restaurer à plusieurs mois précédents ce bug tout en garder les dossiers de photos que j'ai sur mon bureaux ? Si oui, comment doit-je m'y prendre ? .. J'ai complètement oublier comment restaurer le système d'un ordinateur, honte à moi qui travail comme webmaster depuis plusieurs année.. ><'.

Nous ne sommes pas expert en informatique par conséquent nous ne pouvons pas vous aider plus.

Cependant, avez-vous vérifié votre logiciel antivirus ?
Vérifiez si vous aviez des malwares ou des spywares, ... ?

Je vais vous envoyer un MP vous fournissant un lien utile Wink

Cordialement.
Bonjour,

Il me semble que la restauration système n'affecte pas les documents ... Au pire, sauvegardez vos documents !
Quel est votre antivirus ?

Bonne journée !

kiwi14637
# Tropactif #

Masculin
Messages : 1388
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum