bannière forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu bannière forum

Message par le marsupilami le Lun 23 Juin 2014 - 15:00

Bonjour, Plusieurs membres du forum ne voient pas la bannière
http://camping.forum-actif.eu/
dans le paramétrage adm elle est bien visible et comme je la voie aussi bien sous IE, Chrome, Firefox , je ne sais pas quoi faire.

Pouvez vous m'aider ?

Merci

Eric

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bannière forum

Message par Effaisse le Lun 23 Juin 2014 - 15:53

Je ne la vois pas avec IE en 64. Elle est faite en quel format? Il n'y a pas un problème avec le paramétrage de niveau d'accès (visiteurs, modérateur, adm)?
Bon courage Wink

Effaisse
Nouveau membre

Messages : 2
Inscrit(e) le : 20/06/2014

http://blacksquadron.forumgratuit.eu/
Effaisse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bannière forum

Message par le marsupilami le Lun 23 Juin 2014 - 16:00

l'image est sous le format JPG et sauvegardée sous servimg. la chose étonnante c'est qu'elle est en bannière depuis plus de 3 ans et que d'un coup certains membres ne la voient plus. L'image est bien visible dans le panneau d'adm. Le problème ne vient pas du fait d'etre adm, modo ou membre tous sont plus ou moins touchés et a ca cela arrive sous IE, OU Chrome ...

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bannière forum

Message par stefou le Lun 23 Juin 2014 - 16:34

Bonjour, tout à l'heure sous Mozila je ne la voyais pas, là je la vois.

stefou
*****

Masculin
Messages : 894
Inscrit(e) le : 24/11/2009

http://discussansfrontieres.forumgratuit.fr/forum
stefou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bannière forum

Message par le marsupilami le Lun 23 Juin 2014 - 17:02

Je l'ai désinstallée et réinstallée et ca semble marcher.

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bannière forum

Message par Chacha le Lun 23 Juin 2014 - 19:54

@le marsupilami a écrit:Je l'ai désinstallée et réinstallée et ca semble marcher.
Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
éditer votre premier message, cocher l'icône résolu Et enregistrer en cliquant sur

Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50923
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum