Probleme avec le script "ajouter une image dans la cadre de réponse"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme avec le script "ajouter une image dans la cadre de réponse"

Message par likiki le Lun 7 Juil 2014 - 17:51

Bonjour,

Je rencontre un problème avec le script suivant ==>Le script

L'image est constamment répété ou alors n'apparais pas.

L'adresse de mon forum

Par avance, merci pour votre aide.


Dernière édition par likiki le Lun 7 Juil 2014 - 18:33, édité 1 fois

likiki
**

Messages : 58
Inscrit(e) le : 28/12/2013

http://passionnement.forumactif.org/forum
likiki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec le script "ajouter une image dans la cadre de réponse"

Message par demeter1 le Lun 7 Juil 2014 - 18:27

Bonjour Likiki,
Vous modifiez le css comme ceci :

Code:
.sceditor-container iframe, .sceditor-container textarea {
                background:url("http://ton lien d'image") no-repeat !important;}

C'est noté dans le tutoriel

demeter1
+ Hyperactif +

Masculin
Messages : 8222
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec le script "ajouter une image dans la cadre de réponse"

Message par likiki le Lun 7 Juil 2014 - 18:32

Ok, merci, j'avais compris qu'il fallait placer le "no-repeat" après le background.

Merci pour la rapidité de la réponse.

Cordialement Christian.

likiki
**

Messages : 58
Inscrit(e) le : 28/12/2013

http://passionnement.forumactif.org/forum
likiki a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum