Problème d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage

Message par sagmess le Jeu 17 Juil 2014 - 19:09

Sous la barre de liens, il y a une fenêtre de pub? qui ne s'affiche pas. Comment faire pour l'enlever complètement ou l'activer?

La version de mon forum est phpBB2

L'adresse de mon forum est klya.forumactif.org
Je suis le fondateur-administrateur du forum
Je n'ai pas de css personnalisé ni modifié de templates
Mon navigateur est Chrome 34.0.1847.116

J'ai joint une capture d'écran de mon problème.

Merci
Fichiers joints
print screen.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(196 Ko) Téléchargé 4 fois


Dernière édition par sagmess le Mar 22 Juil 2014 - 4:56, édité 1 fois

sagmess
Nouveau membre

Messages : 3
Inscrit(e) le : 17/07/2014

http://klya.forumactif.org/
sagmess a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par gendarme le Jeu 17 Juil 2014 - 20:42

Bonjour , chez moi la pub s'affiche il s’agissait surement d'un problème temporaire ou cela est dut as l'un des modules de votre navigateur (ad block ...).

gendarme
****

Messages : 235
Inscrit(e) le : 16/04/2012

http://simu-secours.forumactif.org/
gendarme a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par sagmess le Jeu 17 Juil 2014 - 21:21

J'ai beau chercher, je ne sais pas comment autoriser des pub sur mon navigateurs. Je sais que ce n'est pas temporaire car ca fait longtemps que c'est comme ca.

sagmess
Nouveau membre

Messages : 3
Inscrit(e) le : 17/07/2014

http://klya.forumactif.org/
sagmess a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par gendarme le Jeu 17 Juil 2014 - 22:36

Avez vous installer des extensions ?

gendarme
****

Messages : 235
Inscrit(e) le : 16/04/2012

http://simu-secours.forumactif.org/
gendarme a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par sagmess le Mar 22 Juil 2014 - 4:56

Finalement, c'est seulement mon navigateur car sur d'autres navigateurs, ca fonctionne. Pourquoi pas avec Chrome... je ne le sais pas.

sagmess
Nouveau membre

Messages : 3
Inscrit(e) le : 17/07/2014

http://klya.forumactif.org/
sagmess a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par oasis le Mar 22 Juil 2014 - 7:28

bonjour,
depuis ce matin j'ai des problèmes d'affichage de portail =les widgets du forum
ne s'affichent plus à droite,j'ai tout vérifié réenregistré et rien n'y fait.
Pouvez vous m'aider ? merci d'avance
oasis.forumgratuit.ch

oasis
Nouveau membre

Messages : 20
Inscrit(e) le : 14/02/2007

http://animaliax-pro.forumactif.com/portal.htm
oasis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par oasis le Mar 22 Juil 2014 - 8:03

problème résolu
oasis.forumgratuit.ch

oasis
Nouveau membre

Messages : 20
Inscrit(e) le : 14/02/2007

http://animaliax-pro.forumactif.com/portal.htm
oasis a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum