Servign.com,

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servign.com,

Message par Gould le Dim 10 Aoû 2014 - 10:45

Bonjour à tous,

J'ai un problème avec le Servimg.com. Voici ce que ça fait a chaque fois que je veux poster une image.



Pourtant sur ce forum, le Servimg fonctionne. J'ai réussie a poster une image.

Merci de votre aide.

Gould
*

Masculin
Messages : 45
Inscrit(e) le : 06/04/2010

http://lesoiseauxdumonde.purforum.com/
Gould a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servign.com,

Message par Chacha le Dim 10 Aoû 2014 - 10:59

Bonjour,

Je viens de tester et ne rencontre pas le problème décrit.

- Avez-vous Vider le cache Internet ?

- Quel navigateur employez-vous ?

- Avez-vous tester par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49754
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servign.com,

Message par Gould le Dim 10 Aoû 2014 - 17:19

J'ai vider le cache internet avec F5;
Mais cela ne fonctionne pas.

Je ne suis pas le seul sur le forum, tous les membres rencontrent ce problème.

Gould
*

Masculin
Messages : 45
Inscrit(e) le : 06/04/2010

http://lesoiseauxdumonde.purforum.com/
Gould a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servign.com,

Message par reikimeditation le Dim 10 Aoû 2014 - 17:34

Bonjour,

je n'ai pas de réponse précise a te donner , mais juste dire que j'ai rencontré le meme probleme il y a 2 jours, alors que j'étais entrain de modifier le design complet du fofo grrr.....

solution provisoire: passer directement par le site servigm.com et charger les photo ( et le lien) de là bas.....

reikimeditation
**

Messages : 72
Inscrit(e) le : 30/05/2014

http://echellesprirituelle.forumactif.org/
reikimeditation a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servign.com,

Message par Invité le Dim 10 Aoû 2014 - 17:56

@Gould a écrit:J'ai vider le cache internet avec F5;
Mais cela ne fonctionne pas.

Je ne suis pas le seul sur le forum, tous les membres rencontrent ce problème.
Bonjour Gould,
je vous invite à relire cette discussion, et vous devriez remédier à votre soucis.
IMPORTANT: redimensionner les images (Maxi 2Mo)
Lisez par ICI
Cordialement.
Covent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum