Icônes du forum ne s'affichent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Icônes du forum ne s'affichent pas

Message par BlankFormatted le Mar 26 Aoû 2014 - 15:13

Bonjour Smile
J'ai un petit souci avec mon forum http://immaculateforum.forumactif.org/ : les icônes "lus", "non-lus" et "verrouillé" apparaissent bien en bas du forum avec leur légende, mais elles ne s'affichent pas à côté des forums concernés. Que dois-je faire ? Very Happy

Merci ! Smile


Dernière édition par BlankFormatted le Mar 26 Aoû 2014 - 15:45, édité 1 fois

BlankFormatted
Nouveau membre

Messages : 3
Inscrit(e) le : 26/08/2014

http://immaculateforum.forumactif.org/
BlankFormatted a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icônes du forum ne s'affichent pas

Message par Neptunia le Mar 26 Aoû 2014 - 15:26

Bonjour, et bienvenue sur le Forum des Forums Forumactif


Pourriez-vous nous fournir une capture écran de la page suivante ?
Right PA > Affichage > Images et couleurs > Gestion des images > Mode avancé
--> Onglet Icônes du forum

Tuto Faire une capture d'écran (screenshot)

Neptunia
+ Hyperactif +

Féminin
Messages : 11003
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icônes du forum ne s'affichent pas

Message par BlankFormatted le Mar 26 Aoû 2014 - 15:30

Bonjour, merci pour l'accueil et votre réponse Smile

Voici la capture demandée :



A noter que l'icône "lus" apparaît bien au niveau de la corbeille mais pas du tout au niveau des forums '-'

BlankFormatted
Nouveau membre

Messages : 3
Inscrit(e) le : 26/08/2014

http://immaculateforum.forumactif.org/
BlankFormatted a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icônes du forum ne s'affichent pas

Message par Neptunia le Mar 26 Aoû 2014 - 15:38

Je pense qu'en changeant l'adresse de la première image, ça devrait résoudre votre problème.
Votre image actuelle s'affiche très bien

http://illiweb.com/fa/empty.gif

Cette image est un carré transparent de 1 pixel de côté, je comprendrais parfaitement que vous ayez quelques difficulté à la voir cat

Neptunia
+ Hyperactif +

Féminin
Messages : 11003
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icônes du forum ne s'affichent pas

Message par BlankFormatted le Mar 26 Aoû 2014 - 15:42

Effectivement, problème résolu ! Merci beaucoup ! Very Happy

BlankFormatted
Nouveau membre

Messages : 3
Inscrit(e) le : 26/08/2014

http://immaculateforum.forumactif.org/
BlankFormatted a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icônes du forum ne s'affichent pas

Message par Chacha le Mar 26 Aoû 2014 - 15:44

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum