Servimg.com

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg.com

Message par Philippe 93 le Sam 30 Aoû - 10:07

Pour ce qui concerne les photos persos, Servimg.com marche un coup sur trois. En effet, après quelques secondes, une fenêtre laisse apparaître ceci : "La connexion a été réinitialisée". Merci d'avance. Wink Wink Wink


Dernière édition par Philippe 93 le Sam 30 Aoû - 13:51, édité 1 fois

Philippe 93
***

Messages : 144
Inscrit(e) le : 24/08/2010

http://black-sabbath.board-realtors.com/forum.htm
Philippe 93 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg.com

Message par Chacha le Sam 30 Aoû - 11:33

..Bonjour,

Avant toute chose, merci de bien vouloir remplir les informations techniques de votre profil :
  • votre navigateur,
  • la version de votre forum
  • si vous êtes fondateur ou non,
  • si vous avez modifié le CSS et les templates de votre forum éventuellement,


Ces informations doivent correspondre au forum que vous avez indiqué, si vous en avez plusieurs.

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg.com

Message par Philippe 93 le Sam 30 Aoû - 12:04

Mon forum : http://black-sabbath.board-realtors.com/forum
Je navigue sur Firefox et je suis le fondateur de ce forum.

Philippe 93
***

Messages : 144
Inscrit(e) le : 24/08/2010

http://black-sabbath.board-realtors.com/forum.htm
Philippe 93 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg.com

Message par Chacha le Sam 30 Aoû - 12:13

@Philippe 93 a écrit:Mon forum : http://black-sabbath.board-realtors.com/forum
Je navigue sur Firefox et je suis le fondateur de ce forum.
Lorsque vous obtenez le message "La connexion a été réinitialisée", celui-ci est généré par le navigateur car il met trop de temps à afficher la page.

- Avez-vous essayé de Vider le cache Internet ?

- Votre navigateur a t-il bien toutes les mises à jour effectuées ?

- Avez-vous un bloqueur de pub tel "adblock" ?

- Avez-vous essayé par un autre navigateur ?


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg.com

Message par Philippe 93 le Sam 30 Aoû - 13:51

Ca semble résolu. Merci Chacha. Wink Wink Wink

Philippe 93
***

Messages : 144
Inscrit(e) le : 24/08/2010

http://black-sabbath.board-realtors.com/forum.htm
Philippe 93 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum