Images qui ne chargent pas dans un dé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Images qui ne chargent pas dans un dé

Message par Webpatrick le Mar 16 Sep 2014 - 9:48

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://jackcadeaux.forumgratuit.org/

Description du problème

Bonjour,

Pour mes animations du forum, j'ajoute régulièrement un jeu où j'ai besoin de mettre 250 images en GIF dans un dé

Cela fait + de 3 ans que j'utilise ce système et d'habitude tout va bien, en 5 ou 10 minutes toutes les images du dé sont chargées.

Or, depuis hier, en souhaitant remplacer un dé par 250 nouvelles images (que j'avais déjà mises 1 an auparavant), elles ne se chargent pas et le dé reste vide sans image si je mets toutes les images d'un coup. Et si j'y vais petit à petit, par tranche de 20 images, au bout de la 45ème image, plus aucune image ne peut s'ajouter, alors qu'il m'en faut obligatoirement 250 et qu'avant cela fonctionnait.

D'où peut venir ce souci et comment le résoudre ?

merci d'avance pour votre aide

Cordialement,

Webpatrick
Nouveau membre

Messages : 9
Inscrit(e) le : 25/10/2013

http://jackcadeaux.forumgratuit.org/
Webpatrick a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images qui ne chargent pas dans un dé

Message par Shadow le Mar 16 Sep 2014 - 11:40

Bonjour Webpatrick,

Votre problème a été signalé à l'équipe technique.

Je vous réponds ici dès que j'ai plus d'informations. Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images qui ne chargent pas dans un dé

Message par Shadow le Mer 17 Sep 2014 - 11:14

Bonjour Webpatrick,

L'équipe technique a effectué une action. L'enregistrement des images devrait fonctionner à présent. Smile

Pour une meilleure performance de votre forum (comme son temps de chargement), je vous invite à compresser vos images sans perte de qualité (via compressnow par exemple).

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images qui ne chargent pas dans un dé

Message par Webpatrick le Mer 17 Sep 2014 - 20:52

Bonsoir,

Merci beaucoup pour votre aide Wink




Webpatrick
Nouveau membre

Messages : 9
Inscrit(e) le : 25/10/2013

http://jackcadeaux.forumgratuit.org/
Webpatrick a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images qui ne chargent pas dans un dé

Message par Shadow le Lun 22 Sep 2014 - 11:51

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images qui ne chargent pas dans un dé

Message par Chacha le Mer 24 Sep 2014 - 10:09

..Bonjour,

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plus de 7 jours. Nous considérons donc ce problème comme résolu ou abandonné. La prochaine fois, merci de nous tenir au courant de l'évolution de votre problème, ou à faire un UP régulièrement ! Wink

Ce sujet est déplacé dans les archives (rappel de pourquoi), merci d'ouvrir un nouveau sujet si nécessaire, en respectant les Règles générales du forum.

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum