Affichage des sous-sections

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Affichage des sous-sections

Message par BicheNeuve le Ven 19 Sep 2014 - 11:54

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://pousseurs2mogettes.superforum.fr/forum

Description du problème

Bonjour à vous,

j'ai un problème sur l'affichage de mes sous-sections.
Lorsque l'on se rend sur le forum, si je prends l'exemple de la sections Vente/Echange, mes sous sections "figurines" et "hors figurines" apparaissent à la ligne comme si on avait tapé 2 fois sur la touche "Entrée"

Alors que sur d'autres sections, les sous section apparaissent bien à la ligne...(cf pièce jointe) J'ai comparé les deux paramétrage et rien ne diffère. Une idée ?

Fichiers joints
Sans titre.png Vous n'avez pas la permission de télécharger les fichiers joints.(27 Ko) Téléchargé 4 fois


Dernière édition par BicheNeuve le Ven 19 Sep 2014 - 14:04, édité 1 fois

BicheNeuve
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 18/09/2014

http://pousseurs2mogettes.superforum.fr/
BicheNeuve a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage des sous-sections

Message par [Nihil] le Ven 19 Sep 2014 - 12:27

Il y a effectivement 2 balises html br (pour faire des retours à la ligne) en dessous.

Pourrais tu vérifier que dans les descriptions des forums concernés, il n'y a pas des retours à la ligne ?
Avec des retours à la ligne, les paramétrages sembleraient identiques dans la zone de description (on ne verrait que du vide), il faut donc bien à totalement vider la zone de description Wink


Dernière édition par [Nihil] le Ven 19 Sep 2014 - 14:09, édité 1 fois

[Nihil]
# Tropactif #

Messages : 1155
Inscrit(e) le : 10/12/2009

http://forum.forumactif.com
[Nihil] a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage des sous-sections

Message par BicheNeuve le Ven 19 Sep 2014 - 14:04

Pas de mise à la ligne dans la description, mais le seul fait d'ajouter du texte, d'enregistrer, de le supprimer puis d'enregistrer résout le problème...

Merci !

BicheNeuve
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 18/09/2014

http://pousseurs2mogettes.superforum.fr/
BicheNeuve a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum