Les modifications ne s'affichent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les modifications ne s'affichent pas

Message par Brett Sinclair le Ven 26 Sep 2014 - 15:34

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:
[img][/img]

Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://fiat-lux.forumactif.org/

Description du problème

Bonjour à tous,

J'ai créé mon forum hier et j'ai effectué certaines modifications concernant notamment les couleurs.
Tout se déroulait bien lorsque je me suis rendu compte brusquement que j'étais revenu au point de départ !

Je vérifie les couleurs enregistrées, et je me rends compte que ce sont bien les couleurs que je veux qui sont enregistrées.
Simplement, lorsque je clique sur "voir le forum", ce sont les couleurs de base qui s'affichent...
Quelqu'un peut-il m'aider ?

Par ailleurs, deux messages ont été postés mais, pendant un temps, le forum affichait le nombre de 1776748 messages postés !
Le problème a disparu depuis, mais c'est un peu... bizarre.


Dernière édition par Brett Sinclair le Sam 27 Sep 2014 - 11:20, édité 1 fois

Brett Sinclair
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/09/2014

http://www.nestor-burma.com/
Brett Sinclair a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modifications ne s'affichent pas

Message par Brett Sinclair le Ven 26 Sep 2014 - 16:07

Bon, je fais les questions et les réponses, le problème était que le cache de firefox n'était pas vidé...

Reste l'autre problème, je ne vois pas du tout :



Le site indique : "Nos membres ont posté un total de 16777214 messages", alors que seuls 4 messages ont été postés...

Brett Sinclair
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/09/2014

http://www.nestor-burma.com/
Brett Sinclair a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modifications ne s'affichent pas

Message par Shadow le Ven 26 Sep 2014 - 16:37

Bonjour Brett Sinclair,

@Brett Sinclair a écrit:

Le site indique : "Nos membres ont posté un total de 16777214 messages", alors que seuls 4 messages ont été postés...

Je vous informe que le problème de total de messages a été transmis à l'équipe technique.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modifications ne s'affichent pas

Message par Brett Sinclair le Ven 26 Sep 2014 - 16:52

Merci à vous. Smile

Ce n'est pas à un problème nouveau, semble-t-il, un membre avait déjà eu ce problème :

http://forum.forumactif.com/t283881-probleme-de-statistiques?highlight=statistiques

Brett Sinclair
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/09/2014

http://www.nestor-burma.com/
Brett Sinclair a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modifications ne s'affichent pas

Message par Chacha le Sam 27 Sep 2014 - 10:12

Bonjour,

Vos statistiques s'affichent normalement aujourd'hui apparemment Wink




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modifications ne s'affichent pas

Message par Brett Sinclair le Sam 27 Sep 2014 - 11:19

Oui, effectivement !
Peut être fallait-il simplement attendre... Question

Brett Sinclair
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/09/2014

http://www.nestor-burma.com/
Brett Sinclair a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modifications ne s'affichent pas

Message par Chacha le Sam 27 Sep 2014 - 11:25

@Brett Sinclair a écrit:Oui, effectivement !
Peut être fallait-il simplement attendre... Question
Non, il est rarissime d'avoir ce problème, peut-être s'agit-il d'une simple synchronisation d'un serveur. Wink

Le principal est que tout fonctionne correctement à présent. Smile


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum