Déco forum modifiée sous IE depuis la migration

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Déco forum modifiée sous IE depuis la migration

Message par Invité le Jeu 2 Oct 2014 - 9:48

Détails techniques

Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Depuis la migration
Lien du forum : http://boulevarddesenigmes.forumgratuit.org/

Description du problème

Bonjour, je vous fais copié collé de mon message.

par Coventgarden Hier à 14:18
Bonjour et merci pour les améliorations apportées.
Je ne rencontre qu'un soucis c'est dans la déco de mon forum.
Sous Firefox tout est OK,(déco habituelle et souhaitée)soit >>> voir capture écran:
" />


Sous IE, c'est bien différent et pas la déco souhaitée.
Capture :
" />
Agrandir cette image


Je n'avais pas ce problème avant la maintenance.

Merci à vous pour vos réponses.
Cordialement.
Covent


Dernière édition par Coventgarden le Jeu 2 Oct 2014 - 22:17, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déco forum modifiée sous IE depuis la migration

Message par AenigmA le Jeu 2 Oct 2014 - 11:28

Bonjour,
Je pense que tu es touché par le même souci que sur ce post http://forum.forumactif.com/t372135-plus-d-image-de-deco-hitskin
car pour moi c'est correct sous IE11 opera chrome et firefox

AenigmA
+ Hyperactif +

Masculin
Messages : 2228
Inscrit(e) le : 10/03/2005

http://aenigma.forumactif.fr/
AenigmA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déco forum modifiée sous IE depuis la migration

Message par Invité le Jeu 2 Oct 2014 - 14:40

Merci à toi AenigmA, mais perso je n'ai aucun soucis d'affichage par rapport à des images, et je nai aucune croix comme beaucoup eux le disent.
Ce sont juste les contours de mes forums qui sont différents et la couleur des titres.
Sous Opéra avec mon I-Pad je n'ai aucun souci, avec firefox, aucun. Le problème demeure avec IE (comme souvent) .
Cache vidé bien sur.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déco forum modifiée sous IE depuis la migration

Message par MasDan le Jeu 2 Oct 2014 - 19:34

Bonjour,

Ce qui ne s'affiche pas est une image de fond de Hitskin.
.

Et comme le suggère AenigmA, cela relève probablement du problème de hitskin.



MasDan
*****

Masculin
Messages : 797
Inscrit(e) le : 24/05/2011

http://projetaum2.forumactif.com/
MasDan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déco forum modifiée sous IE depuis la migration

Message par Invité le Jeu 2 Oct 2014 - 20:42

Merci à vous deux.
Savez-vous comment y remédier ?
Covent

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déco forum modifiée sous IE depuis la migration

Message par AenigmA le Jeu 2 Oct 2014 - 22:07

Tu la sauvegardes sur ton pc et tu attends un jour ou deux pour voir si ça se remet. Si ce n'est pas le cas tu la remets toi même.

AenigmA
+ Hyperactif +

Masculin
Messages : 2228
Inscrit(e) le : 10/03/2005

http://aenigma.forumactif.fr/
AenigmA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Déco forum modifiée sous IE depuis la migration

Message par Invité le Jeu 2 Oct 2014 - 22:16

@AenigmA a écrit:Tu la sauvegardes sur ton pc et tu attends un jour ou deux pour voir si ça se remet. Si ce n'est pas le cas tu la remets toi même.
Ok, je te remercie. Wink

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum