Chatbox : Lenteur, déconnexion, problème d'affichage

Page 5 sur 18 Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 18  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Chatbox : Lenteur, déconnexion, problème d'affichage

Message par almalexia le Ven 10 Oct 2014 - 16:18

Rappel du premier message :

Détails techniques

Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Internet Explorer
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Depuis début octobre +-
Lien du forum : http://planete-stargate.forumgratuit.org

Description du problème

Bonjour,

Je rencontre des soucis sur mon forum. Les nouveaux messages qui se mettent en "LU", certains membres se plaignent d'avoir un temps de chargement super long et d'avoir de même des soucis de Chat Box.

Pour les LU, j'ai déjà demander une intervention, j'attends de voir ce qui sera fait et je n'allais pas rajouter ce soucis sur l'autre sujet, donc :
pour la Chat Box que peut-on faire?
Car on se fait déconnecter sans raison, elle ne s'actualise pas et des fois, les messages postés n'apparaissent pas...

j'ai demander aux membres de vider leur cache, les cookies, j'ai clean a CB et ça a rien fait de probant.

Merci pour votre aide, j'en ai grandement besoin♥

Warning Merci de lire les informations techniciens ci-dessous Warning

Beaver a écrit:Bonjour à tous,

Après des tests réalisés avec quelques utilisateurs, il apparaît que le soucis de rafraichissement de la chatbox sont dûs à deux choses :

  • Certains d'entre vous ont sur leur forum un script permettant de notifier des nouveaux messages de la chatbox, ou de déclencher un son sur un nouveau message. Ce script, fourni par un utilisateur de FA, n'est plus compatible avec la dernière version de la chatbox, et bloque le rafraichissement de la chatbox. Si vous êtes dans ce cas-là, il faut désactiver ce script.
  • Certains ont des soucis d'affichage des messages, comme par exemple des messages qui apparaissent, puis disparaissent. Des correctifs vont être envoyés sous peu pour corriger ces bugs.

Bonne journée,
Beaver


@The Godfather a écrit:Hello,

Merci de bien lire les messages du staff ci-dessus  Wink

Nous avons actuellement un problème technique du a une montée en charge très importante du CPU des serveurs suite à une optimisation de la chatbox pour résoudre les problèmes que vous avez signalé dessus depuis un petit moment déjà. Et pour tout vous dire, dorénavant, la Chabox utilise la même technologie que les notifications du forum plutôt que d'envoyer des requêtes constantes.
Cela permet en théorie d'alléger considérablement la charge et un meilleur rendement. Nous en avons aussi profité pour ajouter un bouton d'aide affichant les commandes de la chatbox a ceux qui désir les connaitre chacun en fonction de ses permissions.

Nous travaillons actuellement d'arrachepied pour trouver une solution technique viable a cette montée de charge car nos simulation en local ont étaient bonnes, néanmoins, nous parlons ici de millions de forums et seul un test grandeur nature pouvait nous permettre de faire des ajustements. ::fleur::

Nous sommes conscients des problèmes techniques en cours et des désagréments que cela induit. Néanmoins, vous vous doutez bien que si nous pouvions faire autrement nous l'aurons fait. Une longue nuit de travail nous attend, les pizzas sont commandé et la cafetière tourne à plein régime alors ne vous inquiétez pas. Hero

Certes certains disfonctionnement persistent mais nous sommes dessus. Aussi, sachez que nous sommes vraiment loin du stade suggestions du genre (pourquoi ne pas nous donnes les choix entre tel et tel...etc.)/ Actuellement, le but est de vous sortir une chatbox stable et fonctionnel. Wink


Dans ce sens, nous avons besoin de votre soutien et que ce topic reste propre sans partir sur des signalements pouvant nous lancer sur de fausses pistes.

Attendez notre feu vert une fois que le nouveau correctif sera publié pour nous faire votre feedback. Néanmoins, actuellement, plus besoin de poster pour dire que vous avez vous aussi le même problème car nous le savons déjà et ça ne fait que rallonger ce topic unique pour rien

Une fois la stabilisation de la charge des serveurs sera ok ce qui résoudrai d'office pas mal de problèmes que vous rencontrez actuellement, nous traiterons au cas par cas les problèmes résiduels

Merci pour votre compréhension et nous nous excusons pour la gêne occasionnée ::fleur::




Edit: 05/02/2015

@The Godfather a écrit:Hello,

Voici un résumé de la maintenance actuellement en cours sur la Chatbox:


  • Lenteurs résolu
  • Connexions/Déconnexions
  • Lien de consultation des archives s’affiche pour les utilisateurs non connecté à la chatbox
  • Problème d'actualisation automatique
  • Disparition de messages
  • Ne voit pas la chatbox
  • Ne voit pas les archives
  • Ne voit pas les connectés lorsque non connecté
  • Error in function write_msg(). Can not insert message


Merci pour votre patience ::fleur::

@The Godfather a écrit:Le nouveau fonctionnement des archives...

A la différence de l'ancienne version de la chatbox, le lien "Archive" vous donne actuellement accès aux archives de la chatbox en lecture seul. Vous n'avez plus à vous soucier du problème d'actualisation des archives. Dès lors, vous ne pouvez pas non plus poster un message en mode archive. Ainsi, comme leur nom l'indique, ce sont des archives permettant une lecture pure et simple de ce qui a été posté dans la chatbox. Wink

Pour sortir du mode "Archives", il suffit de cliquer sur le lien "Revenir au Chat" pour basculer sur la chatbox et reprendre le fil de vos conversassions. Ainsi, les deux modes se conjuguent et fonctionnent en parallèle sans interférer l'un sur l'autre. ::fleur::

Petite remarque : actuellement, le lien de consultation des archives s’affiche pour les utilisateurs non connecté à la chatbox. C’est juste temporaire et cela ne devrait plus être le cas d’ici peu.
Vous l’aurez compris, pour voir le contenu des conversations de la chatbox il faut s’y connecter. Il est donc évident que pour consulter les archives de ces conversations, il faut aussi être connecté à la chatbox...


Dernière édition par The Godfather le Ven 6 Fév 2015 - 17:44, édité 11 fois (Raison : rajout information technicien)

almalexia
****

Féminin
Messages : 336
Inscrit(e) le : 06/12/2011

http://planete-stargate.forumgratuit.org
almalexia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Pascale06 le Mer 12 Nov 2014 - 15:58

bonjour

j'ai plein de membres qui se plaignent aussi de la lenteur, des problèmes d'accès au forum et du chatbox , les membres sont tous les apres midi a vouloir papoter c'est très désagréable ....
le forum va mal a cause de tous ces soucis mis bout à bout, nous allons perdre des membres si sa continu. nous ne pouvons plus faire de concours avec ce problème pour mettre les photos avec servimg, certains sont sur leur tablette .....
je sais bien que vous faites votre possible mais là c'est plus qu' urgent. Avant le forum tournait super bien il est ouvert depuis 2007
Nous comptons sur vous.

http://assmat.exprimetoi.net/

cordialement

Pascale06
Nouveau membre

Messages : 26
Inscrit(e) le : 04/11/2014

http://assmat.exprimetoi.net/
Pascale06 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Chapo le Mer 12 Nov 2014 - 16:04

@Pascale06: normalement tout devrait déjà être revenu à l'état d'il y a 2 jours, comme je le disais juste avant, si vous aviez des problèmes avec la CB vous devez toujours les avoir; dans le cas contraire la CB doit aussi bien fonctionner qu'avant et le forum aussi. Pour ce qui est des tablettes, je n'ai pas compris où était le problème, pouvez-vous m'expliquer ou me donner le lien vers le sujet si vous en avez ouvert un ?



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Les Géants à l'Adoption le Mer 12 Nov 2014 - 16:06

Bonjour,

Mon forum est comme tout le monde, d'une lenteur insupportable, on ne peut rien faire !! Par contre, je n'ai pas de CB !

En souhaitant que ces soucis soient vite résolus.

Merci

http://lesgeantsaladoption.forumactif.com/

Les Géants à l'Adoption
*

Féminin
Messages : 36
Inscrit(e) le : 24/04/2013

http://lesgeantsaladoption.forumactif.com/
Les Géants à l'Adoption a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Le Dirlo le Mer 12 Nov 2014 - 16:09

Bonjour ^^

Je viens vers vous aujourd'hui car j'ai également le même problème d'affichage et de lenteur depuis hier, sur mon forum Le Pensionnat Matsue : http://pensionnat-matsue.forumgratuit.org/.

Pour indication, je n'ai jamais touché aux templates, codes HTML et autre. Il est sur la version phpBB2 et les membres ayant des soucis naviguent avec Google Chrome, Firefox et Interne Explorer. J'ai vidé le cache (CTRL + F5) et effacé mon historique de navigation. J'ai également effacé les archives de la CB plusieurs fois sans que cela ne change rien.

Hier au soir, il y a certains membres qui ont eu des soucis de connexion sur la Chat-box, des messages n'apparaissant aucunement tout comme des sursauts. Ce matin, le forum a été lent à charger et la Chat-box ne s'affiche plus concrètement qu'en étant ouverte seule dans une nouvelle fenêtre / un nouvel onglet.

Elle apparaît ainsi sur le forum :
Spoiler:

Depuis le début de l'après-midi, certains membres y compris moi, quand nous souhaitons posté un message sur le forum, voici comment cela nous affiche le poste :
Spoiler:

Cela est la même chose pour la Page d'Accueil dans le panneau d'administration.

Je suis sur deux autres forums. L'un a la Chat-Box comme le mien, le second l'a intégré sur le côté. Il n'y aucun souci de lenteur ni d'affichage, de connexion quelconque que cela soit sur les forums en eux-même que sur les CB alors qu'ils ont un design plus chargé avec codes et templates modifiés.

Je vous remercie de m'avoir lu et de prendre temps pour régler ces soucis.

Le Dirlo
Nouveau membre

Féminin
Messages : 14
Inscrit(e) le : 21/12/2013

http://pensionnat-matsue.forumgratuit.org/
Le Dirlo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Mysterack le Mer 12 Nov 2014 - 16:19

    Très gros problème de chargement et d'affichage pour moi aussi, je n'ai pas de CB non plus... Cela dit, no soucis quand je charge ce forum-ci :/

Mysterack
*

Masculin
Messages : 32
Inscrit(e) le : 03/06/2011

http://junk-land.forumactif.org/
Mysterack a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par severine83 le Mer 12 Nov 2014 - 16:49

@Chapo a écrit:@Pascale06: normalement tout devrait déjà être revenu à l'état d'il y a 2 jours, comme je le disais juste avant, si vous aviez des problèmes avec la CB vous devez toujours les avoir; dans le cas contraire la CB doit aussi bien fonctionner qu'avant et le forum aussi. Pour ce qui est des tablettes, je n'ai pas compris où était le problème, pouvez-vous m'expliquer ou me donner le lien vers le sujet si vous en avez ouvert un ?

je suis co admin avec pascale pour ce forum , en effet la CB est en mode ralentit ce qui est très génant car elle ne remplit pas ses fonctions du tout
des membres menacent de partir , certains n'arrivent pas a se connecter sur le forum

voilà le lien ou nous avions mit un post pour regrouper les soucis :

http://assmat.exprimetoi.net/t18863-probleme-de-fonctionnement-dans-notre-forum?highlight=probleme+avec+la+tchatbox

merci de votre aide

severine83
Nouveau membre

Messages : 14
Inscrit(e) le : 06/10/2014

http://assmat.exprimetoi.net/forum
severine83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Pascale06 le Mer 12 Nov 2014 - 16:52


là par moment je n'ai plus qu'une page blanche pour le chatbox un coup ça fonctionne un coup ça bloque ..... marre marre.

Pascale06
Nouveau membre

Messages : 26
Inscrit(e) le : 04/11/2014

http://assmat.exprimetoi.net/
Pascale06 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par MadDev le Mer 12 Nov 2014 - 17:11

Bonjour Pascale et Severine,

Est-ce que vos soucis de ralentissement on été détectés avant ou après 15h30 aujourd'hui ? Et actuellement, y a-t-il toujours des ralentissements sur le forum (je parle uniquement des ralentissements sur le forum, pas les dysfonctionnements de la CB) ? Cela nous donnera une piste sur ce qui se passe.

Cordialement,
Beaver

MadDev
Dévactif
Dévactif

Masculin
Messages : 1659
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par severine83 le Mer 12 Nov 2014 - 17:12

le soucis date de bien avant ce jour .....

severine83
Nouveau membre

Messages : 14
Inscrit(e) le : 06/10/2014

http://assmat.exprimetoi.net/forum
severine83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par MadDev le Mer 12 Nov 2014 - 17:19

Et y a-t-il actuellement des soucis de ralentissement ?

MadDev
Dévactif
Dévactif

Masculin
Messages : 1659
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Suzukihotaru D'Ayfir le Mer 12 Nov 2014 - 17:23

Bonjour~!
Alors... j'ai attendu autant que possible, afin de voir si les soucis de connexion et d'affichage s'arrangeaient mais, visiblement ce n'est pas cas et ça a des répercutions... fort déplaisantes. Les codes sont bons, j'ai vérifié et j'ai survolé tous les sujets parlant de ces éventuels problèmes liés à la plateforme alors, je viens aussi pour signaler le problème sur mon forum, c'est exactement la même histoire que pour les autres utilisateurs :

Chatbox :
- N'affiche pas les messages ou lesdits messages ont plusieurs secondes -voire des minutes- de retard.
- Désynchronisation de l'horloge de temps à autres. C'est à dire ? La Cb marque peut être 11h 30 alors qu'il est 2h du mat.
- Désynchronisation des messages. C'est à dire ? Ils ne sont pas envoyés dans le bon ordre.
- Parfois -souvent-, la chat box ne s'affiche plus du tout.

Editeur de texte :
- N'affiche pas les boutons.
- N'affiche pas les emoticons.
- Ne s'affiche plus du tout, parfois.
- Supprime les styles accordés par le biais de la feuille Css
- Affiche le code de base de votre éditeur de texte. C'est à dire ? Le code du script grâce auquel on affiche l'éditeur apparaît lui-même à l'intérieur de l'éditeur... Je ne sais pas comment le dire mais, ça va et ça vient, donc, dès que j'aurais de nouveau ce problème, je copie/colle ce qui y est affiché.

Scripts du forum :
- Souvent ils ne chargent plus du tout, ils ne s'affichent pas et ralentissent la page alors qu'il n'y en a pas tellement.

Divers :
- Problème avec la priorité des balises. Il est rare d'avoir des codeurs parmi nos membres, alors tout le monde ne peut pas arranger les problèmes occasionnés par la permutation des balises après l’édition... Et moins encore, s'il y a des balises parasitaires. Que veux-je dire ? Si on ne place pas par exemple -et dans cet ordre- L'alignement, la police, la taille puis le style (gras, par exemple), tout change, des sauts à la ligne s'introduisent ou se suppriment contre la volonté du posteur.
- Depuis de mois, voire plus, il y a un souci dérangeant avec certaines balises bbcode qui se séparent lors de l’édition ;
• List : supprime les liens et les images se trouvant à l'intérieur du code si chaque point n'est pas introduit avec le [ * ].
• Table : saut à la ligne et séparation de chaque balise... A chaque édition, on doit replacer TOUT le code, si on fait des tableaux en bbcode. Le même souci parvient lorsqu'on édite les templates ou les feuilles de HTML, mais, heureusement, aucun saut à ligne n'est admis graphiquement parlant à moins d'utiliser la balise propre à cet effet (BR).

Voili, voilu~
Je pense que c'est tout ce que j'avais à dire. J'ignore si je c'est compréhensible ou pas, mais bon... Je vous remercie d'avance pour m'avoir accordé un peu de votre temps.

Cordialement,
Suzukihotaru

Suzukihotaru D'Ayfir
**

Féminin
Messages : 55
Inscrit(e) le : 15/11/2012

http://www.darkness-rebirth.com/
Suzukihotaru D'Ayfir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par severine83 le Mer 12 Nov 2014 - 17:31

Beaver a écrit:Et y a-t-il actuellement des soucis de ralentissement ?

j'ai desactiver la CB et je la remet demain pour voir ce que ça fait

par contre je viens de découvrir qu'en faisant un clique droit sur la CB et en cliquant sur inspecter l'élément , nous avons 7 messages d'erreur

d'autre part il est possible de désinstaller le cache , mais je me demande ce que ça donnerait sur le forum ....


severine83
Nouveau membre

Messages : 14
Inscrit(e) le : 06/10/2014

http://assmat.exprimetoi.net/forum
severine83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par MadDev le Mer 12 Nov 2014 - 17:39

Si vous désactivez le cache de votre navigateur, vous aurez des ralentissements non seulement sur votre forum, mais sur votre navigation Web en général. Le cache permet de sauvegarder des données telles que des images ou des feuilles de style, et de ne pas les charger à chaque fois que vous visitez la page, ce qui augmente considérablement la génération de la page.

En gros, je vous le déconseille ... A vos risques et périls Wink

MadDev
Dévactif
Dévactif

Masculin
Messages : 1659
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par severine83 le Mer 12 Nov 2014 - 17:40

ok ok Mr. Green vu que je ne tiens pas à ce que les membres me chatient je vais m'abstenir Mr. Green

severine83
Nouveau membre

Messages : 14
Inscrit(e) le : 06/10/2014

http://assmat.exprimetoi.net/forum
severine83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par MadDev le Mer 12 Nov 2014 - 17:48

Severine, pourriez-vous faire ce test ? Redémarrez complètement votre navigateur et rechargez votre forum. Dîtes-moi si'il y a toujours des ralentissements.

MadDev
Dévactif
Dévactif

Masculin
Messages : 1659
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par severine83 le Mer 12 Nov 2014 - 17:52

pour moi tout va bien je lance un message aux membres pour voir et je vous tiens au courant

severine83
Nouveau membre

Messages : 14
Inscrit(e) le : 06/10/2014

http://assmat.exprimetoi.net/forum
severine83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par le.cricket le Mer 12 Nov 2014 - 17:57

Mon forum est au ralenti depuis ce soir à 17 h ! Y a t'il une maintenance exceptionnelle en cours ? Thanks

le.cricket
****

Masculin
Messages : 231
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Suzukihotaru D'Ayfir le Mer 12 Nov 2014 - 18:09

C'est clair xD Je ne tiens pas à tout perdre, perso.
J'ai besoin du cache ;w;
Bon, faut juste patienter, les gens~ on finira par arranger les soucis o/

Suzukihotaru D'Ayfir
**

Féminin
Messages : 55
Inscrit(e) le : 15/11/2012

http://www.darkness-rebirth.com/
Suzukihotaru D'Ayfir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Phantomhive's Land le Mer 12 Nov 2014 - 18:09

Bonjour F.A !
Alors je rencontre les même problèmes que tout le monde ici je présume, à savoir un gros ralentissement !

En effet, que cela soit sur mon pc au taff ou chez moi, il me faut énormément de temps pour charger les forums, puis aller de page en page ! (& ce depuis ce matin)

J'ai cru lire que cela viendrait d'un hébergeur, mais cela me fait sur tous les forums, avons nous tous le même hébergeurs ? Enfin, voilà, voilà, si solution il y a, je suis toute ouïe !

Merci & bon courage pour les futures réponses !

Edit : Ah oui, les post (hormis ici) ne s'affiche plus, en gros je n'ai plus les options gras/souligné/couleur...etc qui s'affichent. Voila ><

Phantomhive's Land
*

Féminin
Messages : 43
Inscrit(e) le : 11/11/2009

http://vampire-knight-rpg.forumpro.fr/
Phantomhive's Land a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Corben Dallas le Mer 12 Nov 2014 - 18:13

Idem http://novlangue-city.forums-rpg.com/

Bon courage !

CD

Corben Dallas
Nouveau membre

Messages : 26
Inscrit(e) le : 09/06/2010

http://novlangue2040.forums-rpg.com
Corben Dallas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par philou46 le Mer 12 Nov 2014 - 18:14

Bonjour,
Gros problème de ralentissement aussi sur mon forum (pas de CB)
Je pense que cela viens de iliweb qui charge très mal (à voir)
Cordialement.

philou46
****

Masculin
Messages : 314
Inscrit(e) le : 25/10/2009

http://www.joem-club.fr
philou46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par annie 929 le Mer 12 Nov 2014 - 18:16

@Phantomhive's Land a écrit:Bonjour F.A !
Alors je rencontre les même problèmes que tout le monde ici je présume, à savoir un gros ralentissement !

En effet, que cela soit sur mon pc au taff ou chez moi, il me faut énormément de temps pour charger les forums, puis aller de page en page ! (& ce depuis ce matin)

J'ai cru lire que cela viendrait d'un hébergeur, mais cela me fait sur tous les forums, avons nous tous le même hébergeurs ? Enfin, voilà, voilà, si solution il y a, je suis toute ouïe !

Merci & bon courage pour les futures réponses !

Edit : Ah oui, les post (hormis ici) ne s'affiche plus, en gros je n'ai plus les options gras/souligné/couleur...etc qui s'affichent. Voila ><
Idem pour moi, quel que soit le navigateur utilisé, mais ce problème n'arrive que sur un seul des forums Forum Actif parmi les 4 que je fréquente assidument.
Bizarre...

annie 929
Nouveau membre

Féminin
Messages : 21
Inscrit(e) le : 20/01/2012

annie 929 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Suzukihotaru D'Ayfir le Mer 12 Nov 2014 - 18:40

Euhm, me revoilà!
Bonjour et navrée mais je viens signaler un autre problème : la bande d'annonces défilante ne s'affiche plus~. (#fa_ticker_block ou un truc du genre). :3

Suzukihotaru D'Ayfir
**

Féminin
Messages : 55
Inscrit(e) le : 15/11/2012

http://www.darkness-rebirth.com/
Suzukihotaru D'Ayfir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par FANCH 56 le Mer 12 Nov 2014 - 18:47

Bonsoir

Ta bande annonce fonctionne correctement




FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par FANCH 56 le Mer 12 Nov 2014 - 18:51

@Corben Dallas a écrit:Idem http://novlangue-city.forums-rpg.com/

Bon courage !

CD

Bonsoir

Va voir cette page de test. http://tools.pingdom.com/fpt/#!/eovB25/http://novlangue-city.forums-rpg.com/

Tu constateras un java qui ne fonctionne pas, ainsi que une extension de chrome.


FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Suzukihotaru D'Ayfir le Mer 12 Nov 2014 - 18:57

Reuh !

FANCH 56: non, elle ne s'affiche pas. Ce n'est pas le bon forum x) Celui-ci n'a pas été édité depuis longtemps.


Après, personnellement, j'ai fait l'analyse avec Pingdom ya quelques secondes et aucun script n'avait sauté, si ce n'est un appelé "membres/%" (ou quelque chose du genre, qui a été signalé au début du sujet) '-' donc le problème ne vient pas de nous ni des navigateurs (puisque tout le monde s'en plaint, qu'on soit sur MF, IE, SF, Thor ou Opera) mais de la plateforme. On ne peut qu'attendre.

Suzukihotaru D'Ayfir
**

Féminin
Messages : 55
Inscrit(e) le : 15/11/2012

http://www.darkness-rebirth.com/
Suzukihotaru D'Ayfir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Mysterack le Mer 12 Nov 2014 - 20:40

Toujours le même souci de lenteur avec le chargement de la totalité des forums où je suis. J'ignore si vous êtes sur le souci mais ça commence très sincèrement à faire long... Je me doute que ça ne doit pas être simple à résoudre mais des nouvelles seraient les bienvenues, s'il vous plaît !

Mysterack
*

Masculin
Messages : 32
Inscrit(e) le : 03/06/2011

http://junk-land.forumactif.org/
Mysterack a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Athena1 le Mer 12 Nov 2014 - 21:11

Bonsoir l'équipe,

Je me joins aux autres pour signaler des problèmes de lenteur et de connexion sur mon forum :

http://feminin-pluriel.discutland.net

Personnellement je n'ai aucun souci mais deux de mes membres en ont rencontrés.
Pour l'une tout à l'air d'être rentré dans l'ordre mais pour l'autre absolument pas et j'ai beau lui expliquer que je ne suis en rien responsable du souci, celui-ci l'agace.

C'est la raison pour laquelle je poste dans ce sujet malgré que j'imagine bien que l'équipe met tout en oeuvre pour trouver le problème et le résoudre Wink

Bonne soirée.

Amicalement,
Athéna

Athena1
****

Féminin
Messages : 212
Inscrit(e) le : 18/10/2006

http://feminin-pluriel.discutland.net
Athena1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par maranatha le Mer 12 Nov 2014 - 21:17

Bonsoir , je viens me joindre à vous car plusieurs de mes membres ne peuvent pas se connecter sur mon forum ni écrire ou poster des sujets , à quoi cela est-il du ?

Mon forum : eveilletoiaujourdhui.net

maranatha
**

Féminin
Messages : 56
Inscrit(e) le : 14/02/2012

http://eveilletoiaujourdhui.forumgratuit.org
maranatha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chatbox : Lenteur, déconnexion, problème d'affichage

Message par Lullabysse le Jeu 13 Nov 2014 - 2:15

Bonsoir,

Je dois faire partie des rares chanceuses qui n'ont aucun problème quel que soit le forum chargé. Pour info je suis simple membre de pulsar.forumactif.com et gamble.forumactif.com et j'utilise firefox (à jour) sur windows ou gnu/linux.
Même la cb est largement potable.

Sourire2

Lullabysse
Nouveau membre

Messages : 27
Inscrit(e) le : 02/08/2012

http://lulutest.wowjdr.net
Lullabysse a été remercié(e) par l'auteur de ce sujet.

Page 5 sur 18 Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 18  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum