panne Servimg - Erreur "404 Not Found nginx"

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu panne Servimg - Erreur "404 Not Found nginx"

Message par violainebx le Jeu 30 Oct 2014 - 21:36

Rappel du premier message :

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 29/10/2014
Lien du forum : http://labranchedesoiseaux.positifforum.com

Description du problème

Bonsoir

Depuis hier soir l'hébergeur ne fonctionne pas, soit ça affiche une fenêtre blanche soit une erreur not found ...

J'ai vu que récemment ce problème a été rencontré par d'autres, réparé à priori, pas pour nous

Merci de votre réponse, cordialement

Vio


Dernière édition par violainebx le Ven 31 Oct 2014 - 19:40, édité 1 fois

violainebx
**

Messages : 51
Inscrit(e) le : 03/09/2012

http://labranchedesoiseaux.positifforum.com
violainebx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Shadow le Ven 31 Oct 2014 - 11:56

..Bonjour violainebx,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Edena le Ven 31 Oct 2014 - 11:58

@Vivi a écrit:
Hérène a écrit:Je viens d'essayer d'héberger quelque chose, et ça fonctionne. ^^ Merci beaucoup Vivi. :fete:
(Ce problème risque-t-il de se réitérer dans le futur ?)

Super! thumright
Les techniciens Servimg font leur maximum pour éviter tout incident technique sur le service, mais personnellement, je ne peux vous garantir à 100% que dans l'avenir, aucun problème technique ne surviendra. Mais sachez qu'ils feront toujours tout leur possible pour vous garantir un service d'hébergement de qualité et pour intervenir le plus rapidement possible. Wink

Bonne journée à vous. sunny

Merci beaucoup alors. Very Happy Pis, je ne m'inquiète pas. Si y'a un bogue, je sais que ForumActif le réparera. Mr. Green (sooooors)
Bonne journée à vous.

Edena
***

Masculin
Messages : 137
Inscrit(e) le : 16/07/2014

Edena a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par pascaline75 le Ven 31 Oct 2014 - 12:05

Bojour
Je peux poster des images à nouveau, certes mais l'ouverture de Servimg est lente depuis quelques jours . J'ai supprimé les coockies .
Merci pour votre intervention
Cordialement
Pascaline

pascaline75
****

Féminin
Messages : 341
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 12:31

Ce n'est pas encore revenu chez moi...
mais ça a changé :
après un temps assez long (~1 grosse minute), dans le cadre d'uplaod, j'ai le message : "You can return to the index"
Puis ce que je pense être la page de connexion de Servimg

Mais bien sur, dans le cadre, impossible de s'identifier...

Go to le site de servimg dans un autre onglet, connexion : ok
retour et actualisation du forum : à nouveau, temps d'attente, "you can..." et fenètre de connexion dans le cadre d'upload
...



EDIT : c'est revenu !
Merci à l'équipe bounce

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par adele le Ven 31 Oct 2014 - 14:45

Evil or Very Mad et hop, ça recommence , plus d'accès à l'hébergeur d'images !!!
que ce soit sur mon PA ou sur mon forum !!!!! Evil or Very Mad

adele
*****

Féminin
Messages : 914
Inscrit(e) le : 15/03/2007

http://assistantmaternel.forumpro.fr/index.htm
adele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par adele le Ven 31 Oct 2014 - 14:48

J'y comprend rien , c'est revenu d'un seul coup !!
Toutes mes excuses I love you

adele
*****

Féminin
Messages : 914
Inscrit(e) le : 15/03/2007

http://assistantmaternel.forumpro.fr/index.htm
adele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 15:18

Et moi c'est reparti ^^

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par kiwi14637 le Ven 31 Oct 2014 - 15:24

@Anya31 a écrit:Et moi c'est reparti ^^
Bonjour,

Essayez de vider vos caches (CTRL + F5).

Bonne journée !

kiwi14637
# Tropactif #

Masculin
Messages : 1388
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 16:39

oui j'ai rechargé les pages sans tenir compte du cache (le CTRL F5), même en supprimant le cache
(ce que j'avais auparavant)(sachant que le navigateur ne sert pratiquement que pour ce forum)
toujours impossible de pouvoir uploader des images

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par pascaline75 le Ven 31 Oct 2014 - 17:38

@pascaline75 a écrit:Bojour
Je peux poster des images à nouveau, certes mais l'ouverture de Servimg est lente depuis quelques jours . J'ai supprimé les coockies .
Merci pour votre intervention
Cordialement
Pascaline

pascaline75
****

Féminin
Messages : 341
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par violainebx le Ven 31 Oct 2014 - 19:40

Bonsoir à tous

Désolée de vous répondre si tard, mais j'ai été absente toute la journée.

Je viens de tester dans mon forum, servimg s'affiche, donc il semble que mon problème soit résolu.

Merci à toute l'équipe de maintenance ainsi qu'à l'équipe Servimg
Bonne soirée à tous en espérant que vous avez prévu les bonbons pour les jeunes garnements qui vont sonner à votre porte !

Very Happy Very Happy Very Happy

violainebx
**

Messages : 51
Inscrit(e) le : 03/09/2012

http://labranchedesoiseaux.positifforum.com
violainebx a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum