panne Servimg - Erreur "404 Not Found nginx"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 21:44

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Autre
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Je ré-ouvre ce post :
http://forum.forumactif.com/t373064-panne-servimg-erreur-404-not-found-nginx

car chez moi ce n'est pas résolu....

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Ven 31 Oct 2014 - 21:50

Bonsoir,

N'étant pas un "Problème de connexion", le sujet est déplacé dans la section "Problème divers". Wink

@Anya31 a écrit:car chez moi ce n'est pas résolu....
Les techniciens sont intervenus déjà hier soir et le problème est résolu.

- Avez-vous Vider le cache Internet ?
- Quel est votre navigateur ?
- Avez-vous testé par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 22:05

merci Chacha

ça ne concerne pas seulement moi, mais d'autres utilisateurs

moi, c'est sous opéra, cache vidé 10x en 10heures...
sous ff, ça le fait aussi, et sous chrome idem


Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Ven 31 Oct 2014 - 22:06

@Anya31 a écrit:merci Chacha

ça ne concerne pas seulement moi, mais d'autres utilisateurs

moi, c'est sous opéra, cache vidé 10x en 10heures...
sous ff, ça le fait aussi, et sous chrome idem
Avez-vous une section ouverte aux invités ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 22:09

c'est à dire ?

oui j'ai des sections que les invités peuvent lire, seulement lire
et tout le monde peut lire ces sections, seuls les membres "actifs" (5 mess de mémoire)(et donc les modo et admi) peuvent écrire, répondre, voter,....

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Ven 31 Oct 2014 - 22:28

@Anya31 a écrit:c'est à dire ?

oui j'ai des sections que les invités peuvent lire, seulement lire
et tout le monde peut lire ces sections, seuls les membres "actifs" (5 mess de mémoire)(et donc les modo et admi) peuvent écrire, répondre, voter,....
Je me suis inscrit sur votre forum, je viens de tester l'envoi d'une image et cela fonctionne : http://touslesloulous.forumactif.com/t2268-servimg-hs#30608

Merci de bien vouloir supprimer mon compte svp. Wink


Cordialement.


Dernière édition par Chacha le Ven 31 Oct 2014 - 22:52, édité 1 fois


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 22:52

vu
si ça ne concernait que moi, je me dirais que je suis une buse avec mes connections et la gestion des cookies/caches/etc...
le truc c'est que d'autres membres....
je vais faire passer le message de remise à zéro total : redémarrage box, vide cache...
et efface ton compte aussi

à suivre

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Ven 31 Oct 2014 - 22:54

@Anya31 a écrit:vu
si ça ne concernait que moi, je me dirais que je suis une buse avec mes connections et la gestion des cookies/caches/etc...
le truc c'est que d'autres membres....
je vais faire passer le message de remise à zéro total : redémarrage box, vide cache...
et efface ton compte aussi

à suivre
Lorsque vous êtes sur la fenêtre Servimg pour y mettre une image et que cela ne fonctionne pas, appuyez simultanément sur les touches CTRL F5


Cordialement.


EDIT 22:59 : Merci pour la suppression de mon compte.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Ven 31 Oct 2014 - 23:02

Merci de votre réponse. Je m'appliquerai.....

Merci de ne pas fermer le sujet tant que les retours ne sont pas positifs de notre part.

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Milouze14 le Sam 1 Nov 2014 - 8:04

Salut ChaCha Wink ,

sur mes quatre forums de test et mon propre fofo , la version punbb semble plus touchée
car je peux rien héberger avec cette version:



Edit: ce soucis est rencontré avec le navigateur Firefox, je viens de résoudre le problème en supprimant tous les cookies Wink

a++

Milouze14
+ Hyperactif +

Masculin
Messages : 4626
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Sam 1 Nov 2014 - 9:43

Bonjour Milouze,

Il aurait été bien de mettre un lien où l'on peut tester. Smile

Apparemment, c'est redevenu fonctionnel ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Milouze14 le Sam 1 Nov 2014 - 9:45

Re,
pour l'instant tout est correcte Chacha Wink .

Si cela se reproduit je donnerais un lien Very Happy .

Bonne journée Wink .

a++

Milouze14
+ Hyperactif +

Masculin
Messages : 4626
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Anya31 le Sam 1 Nov 2014 - 16:32

Ici au premier abord, ça semble être revenu à la normale.

Peut-on savoir l'origine du pb ?

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Sam 1 Nov 2014 - 20:22

@Anya31 a écrit:Ici au premier abord, ça semble être revenu à la normale.

Peut-on savoir l'origine du pb ?
Aucun intervention technique n'a été effectuée depuis celle faite dans la nuit du 30 octobre. Le problème étant résolu vendredi matin : http://forum.forumactif.com/t373064-panne-servimg-erreur-404-not-found-nginx#3151212

Il s'agissait simplement de Vider le cache Internet ou de faire CTRL F5, même à plusieurs reprises si nécessaire. Sans doute que certains navigateurs sont plus récalcitrants que d'autres.

Quant à l'origine, il s'agissait d'un problème de serveur.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: panne Servimg - Erreur "404 Not Found nginx"

Message par Chacha le Dim 2 Nov 2014 - 10:25

@Anya31 a écrit:Ici au premier abord, ça semble être revenu à la normale.
Je verrouille par conséquent ce sujet qui ne concernait qu'un seul forum, pour éviter que d'autres membres viennent poster dans ce sujet pour des problèmes différents, ce qui vient d'être le cas d'ailleurs....


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50926
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum