Problème Servimg : "You can return to the index..."

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème Servimg : "You can return to the index..."

Message par Citura le Sam 1 Nov 2014 - 20:54

Rappel du premier message :

Détails techniques


Version du forum : Invision
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 29/10/14
Lien du forum : http://aufildeslignes.forumactif.org

Description du problème

Bonsoir,

J'ai ouvert un sujet, et j'ai laissé le sujet résolu car le " cadre " servimg apparaissait de nouveau ce soir.... cependant, nouveau souci, à chaque photo que je veux charger, au bout de 5 minutes ( Oui oui oui 5 minutes, aucun lien sort, et le cadre et blanc avec une inscription ( Voir image ). En réalité, rien n'est revenu, et cela devient très gênant !
J'ai effectué : viadage cookies, vidage caches, CTRL+F5, mise à jour des MoteursDR ( Mozilla, Google principalement, redémarrage d'internet et ordinateur, mise à jour SFR. Il semblerait que le problème soit directement liée à SERVIMG, dont le site est également en bug.

Si quelqu'un à une solution à me donner, je suis preneur ! Wink

Cordialement


Dernière édition par Citura le Mer 5 Nov 2014 - 18:19, édité 1 fois

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Citura le Lun 3 Nov 2014 - 13:29

Bonjour,

Le problème persiste et signe !

Cordialement

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu probleme servimg

Message par ferrari64 le Lun 3 Nov 2014 - 14:06

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : hier
Lien du forum : http://fiestadiimsa.forumactif.org/

Description du problème

Bonjour, je suis nouveau ici, depuis hier soir. j'ai créé un compte et ouvert un forum dont l'adresse est : http://fiestadiimsa.forumactif.org/
Je souhaitai commencer par l'interface, et donc uploadé des images. mais, le compte servming ne s'est pas crée, en effet j'ai reçu un e-mail de leur part me disant que les log étaient ceux du forum, mais lorsque je les rentre directement via leur page, ou bien via le forum, il me dit que l'adresse ou le mot de passe est faux, alors que je suis sur a 100% que c'est ceux ci. je les ai modifié ( en remettant les meme) via le menu hebergement d'image mais rien a faire, le compte est inexistant... que faire?
En vous remerciant cordialement ferrari64.


Dernière édition par Chacha le Lun 3 Nov 2014 - 14:25, édité 1 fois (Raison : Sujet déplacé dans la section "Problème divers")

ferrari64
Nouveau membre

Messages : 3
Inscrit(e) le : 02/11/2014

http://fiestadiimsa.forumactif.org/
ferrari64 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Chacha le Lun 3 Nov 2014 - 14:26

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Les identifiants Servimg sont les mêmes que ceux employé pour accéder au forum, vérifiez l'adresse renseignée ici :



Vous pouvez également vous faire renvoyer un mot de passe :

Spoiler:

→ Sujet déplacé dans la section "".


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Chacha le Lun 3 Nov 2014 - 14:29

Bonjour,

Le problème a été remonté à nouveau à un technicien Servimg.

Merci de votre patience. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Shadow le Lun 3 Nov 2014 - 14:30

Bonjour ferrari64,

Je vois que le compte a été créé sur votre forum avec son adresse email de création.
Rencontrez-vous un message d'erreur sur votre forum lors de l'affichage de la fenêtre d'upload/lors de l'upload?

Vous pouvez récupérer le mot de passe si besoin ici:



@tous: nous vous remercions pour vos retours. L'équipe servimg en a été avertie et travaille à la résolution du problème.

Cordialement,
Vivi.


Edit 14h52: Les techniciens sont de nouveau intervenus. Lors de l'envoi du correctif, il est possible que des images ne s'affichent plus puis se ré-affichent, ce qui est normal. N'oubliez pas de vider votre cache (ctrl F5) régulièrement pour afficher correctement les images qui ne s'affichaient plus. Merci pour votre compréhension.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par ferrari64 le Lun 3 Nov 2014 - 14:56

merci! la récuperation a marché, je n'y avais pas pensé!

ferrari64
Nouveau membre

Messages : 3
Inscrit(e) le : 02/11/2014

http://fiestadiimsa.forumactif.org/
ferrari64 a été remercié(e) par l'auteur de ce sujet.

Résolu photos invisibles ou inexistantes

Message par Rachoubidou le Lun 3 Nov 2014 - 15:47

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Capture d'écran du problème :
Voir l'image:
[img][/img]

Personnes concernées par le problème : Plusieurs utilisateurs
Lien du forum : www.unamourdechienchinois.com

Description du problème

Les photos ne sont plus visibles. Il apparit soit une petite croix rouge à la place de la photo soit il reste un espcae vide.
De quoi ce la vient-il?

Rachoubidou
*

Messages : 41
Inscrit(e) le : 10/12/2013

http://amourdechienchinois.forumactif.org
Rachoubidou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par mmonia le Lun 3 Nov 2014 - 16:16

Thanks ça marche !

Thanks à vous de nous avoir aidés !

bonne soirée !

mmonia
**

Messages : 50
Inscrit(e) le : 18/08/2012

http://multiscrap.lebonforum.com/
mmonia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par kailash35 le Lun 3 Nov 2014 - 16:17

Je rencontre le même problème

- phpBB2
- administrateur et membres
- firefox
- lien du forum : http://capchiens.forumpro.fr/



Dernière édition par kailash35 le Lun 3 Nov 2014 - 16:19, édité 1 fois (Raison : ajoute)

kailash35
**

Messages : 50
Inscrit(e) le : 18/01/2014

http://chiensadopt.forumactif.org/
kailash35 a été remercié(e) par l'auteur de ce sujet.

Résolu Disparition de certaines images

Message par Mina27500 le Lun 3 Nov 2014 - 16:19

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 02/11/2014
Lien du forum : http://pensionnat-lee-meyer.forumactif.org/

Description du problème

Bonjour,

Depuis hier, je constate des disparitions d'images. Hier c'était les boutons annonces, postit... qui ne s'affiche plus. Aujourd'hui, c'est le bouton "messages" pour les mp et un avatar. Je les ai tous hébergé avec servimg. Est-ce normal alors que j'utilise le même compte pour tous les héberger ?

De plus quand je reprend le lien des images, ça ne me les ouvres pas non plus dans un nouvel onglet.

Désolée si je ne suis pas clair.

Merci d'avance.

Mina27500
****

Féminin
Messages : 249
Inscrit(e) le : 03/05/2011

http://minah-cebime.forumactif.org/login
Mina27500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Allure le Lun 3 Nov 2014 - 16:23

Ca marche merci Smile
Par contre j'ai perdu plein de photos elle ne s'ouvre plus ca fait des carrés avec des croix c'est normal???

Allure
Nouveau membre

Messages : 4
Inscrit(e) le : 01/11/2014

http://misspaysdulyonnais.forum-actif.net
Allure a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Shadow le Lun 3 Nov 2014 - 16:25

@Vivi a écrit:Edit 14h52: Les techniciens sont de nouveau intervenus. Lors de l'envoi du correctif, il est possible que des images ne s'affichent plus puis se ré-affichent, ce qui est normal. N'oubliez pas de vider votre cache (ctrl F5) régulièrement pour afficher correctement les images qui ne s'affichaient plus. Merci pour votre compréhension.

Bonjour Allure,

Oui c'est normal, comme indiqué, certaines images peuvent disparaitre, puis ré-apparaître, le temps que le correctif soit envoyé en ligne pour tous les utilisateurs. Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Allure le Lun 3 Nov 2014 - 16:35

Ah génial merci beaucoup je vous tiendrais au courant Smile

Allure
Nouveau membre

Messages : 4
Inscrit(e) le : 01/11/2014

http://misspaysdulyonnais.forum-actif.net
Allure a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Polices le Lun 3 Nov 2014 - 16:44

Bonjour, chez moi le soucis est réglé Smile Merci !

Polices
*****

Masculin
Messages : 511
Inscrit(e) le : 04/07/2011

http://agat.forumofficiel.fr/
Polices a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par FANCH 56 le Lun 3 Nov 2014 - 17:56

Bonsoir

Peut-on avoir un lien d'une photo ?

Merci

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par kailash35 le Lun 3 Nov 2014 - 18:09

Bonjour Fanch56

voici un lien : https://i58.servimg.com/u/f58/16/82/82/63/p1030016.jpg

et un autre d'une phot postée par un autre membre https://i39.servimg.com/u/f39/18/93/74/35/numari11.jpg


Merci

kailash35
**

Messages : 50
Inscrit(e) le : 18/01/2014

http://chiensadopt.forumactif.org/
kailash35 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par fab16 le Lun 3 Nov 2014 - 18:17

Bonsoir.
Une majorité de photos ont disparu de mon forum http://marinesdeguerreposte.forumactif.org/ et sont remplacées par une croix noire. Quand j'édite le script de l'image, il est toujours présent.
Problème récurrent puisque c'est la 3ème fois en 1 an ... . Merci de votre intervention (comme les autres fois) pour régler ce souci.
Cordialement.
Fabienne.

fab16
*

Féminin
Messages : 38
Inscrit(e) le : 30/05/2009

http://kakariki.forumactif.org/index.htm
fab16 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Citura le Lun 3 Nov 2014 - 18:21

Bonsoir,

En ce qui me concerne, le problème n'est toujours pas résolu, il m'affiche toujours " You can return to the index " avec en prime un super ralentissement du forum, ou plus rien ne s'affiche par intermittence ! Il me renvoie sur la page d’accueil de Servimg a travers l'onglet du forum !

Je rappel que le problème persiste depuis le 29/10/14 !

Cordialement Rolling Eyes



Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu Servimg

Message par mamounette50 le Lun 3 Nov 2014 - 18:28

bonsoir
encore et toujours Servimg qui nous pose probléme , alors c toujours la même question sur mes forums , pouvez vous faire quelque chose impossible de mettre une image j'ai beau répondre que moi je ne peux rien faire mais ca énerve tout le monde
je sais que je ne suis pas la seule et que vous faites le nécessaire prés de Servimg
espérons que ca ne va pas trop durer car cela marche 1 jour sur 2 merci à vous de m'avoir lue

mamounette50
***

Messages : 170
Inscrit(e) le : 13/10/2008

http://mamounette50.forumactif.org
mamounette50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Matinho Oo le Lun 3 Nov 2014 - 18:29

Bonsoir, Je vous informe que j'ai le même problème que Citura sur mon forum :/

Les images ne se chargent pas ... malgré le rafraîchissement des pages et en testant avec divers navigateurs ...

Auriez-vous une solution à nous proposer ?

Matinho Oo
Nouveau membre

Messages : 12
Inscrit(e) le : 03/11/2014

http://tdm-clashers.forumactif.org/
Matinho Oo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par gigi68 le Lun 3 Nov 2014 - 18:54

Bonsoir ,

Oui pareil même problème ... Impossible de mettre de image sur les forum
C'est pénible maintenant sa !!! Non !

gigi68
***

Masculin
Messages : 197
Inscrit(e) le : 31/05/2014

http://motardalsace68.forumactif.org/forum
gigi68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Matinho Oo le Lun 3 Nov 2014 - 18:57

Ça me rassure un peu ... je pensais qu'il n'y avait que moi ...

Matinho Oo
Nouveau membre

Messages : 12
Inscrit(e) le : 03/11/2014

http://tdm-clashers.forumactif.org/
Matinho Oo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par kiwi14637 le Lun 3 Nov 2014 - 19:04

Bonjour,

C'est parce que Servimg charge ... J'ai le même problème et après plus de 2 minutes, j'ai finalement quelque chose.
Je n'ai pas testé l'envoi.

Bonne soirée !

kiwi14637
# Tropactif #

Masculin
Messages : 1388
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Chéryl145 le Lun 3 Nov 2014 - 19:05

Bonsoir
J'ai le meme soucis ,
et Servimg n'est pas intervenu . je le sais car je n'est toujours rien .
Plus de icones .
sur mon forum
alors vous voyez . je fais tout ce que je peux depuis tout a l'heure cela fais plus d'2heures
Cordialement
Chéryl

Chéryl145
***

Féminin
Messages : 122
Inscrit(e) le : 01/05/2014

http://graphismelesangesden.forumactif.org
Chéryl145 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Citura le Lun 3 Nov 2014 - 19:10

Bonsoir,

Les icones n'ont pas grand chose à voir avec Servimg, donc c'est un autre problème.

Le chargement des images est très long, et fait ralentir les navigateurs ouverts.

Cordialement Wink

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu car tous mes icones

Message par Chéryl145 le Lun 3 Nov 2014 - 19:37

re bonsoir
car j'heberge tout chez Servimg ,
alors dites moi ce que je peux faire , car mon forum est afreux .
Cordialement
Chéryl

Chéryl145
***

Féminin
Messages : 122
Inscrit(e) le : 01/05/2014

http://graphismelesangesden.forumactif.org
Chéryl145 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par eden123 le Lun 3 Nov 2014 - 20:34

Bonsoir.

Chez moi Servimg charge bien mais pas d'image sur le forum..... on vois rien, m^me pas un cadre noir. Si on édite le lien est bien la....mais pas de photo.

Pas rigolo du tout.

Merci.

eden123
****

Messages : 250
Inscrit(e) le : 19/05/2012

http://www.lemondedesloisirs.net/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par Citura le Lun 3 Nov 2014 - 20:38

@eden123 a écrit:Bonsoir.

Chez moi Servimg charge bien mais pas d'image sur le forum..... on vois rien, m^me pas un cadre noir. Si on édite le lien est bien la....mais pas de photo.

Pas rigolo du tout.

Merci.

Bonsoir,

En même temps, je pense que personne ne rigole avec ce problème Razz

Cordialement !

Citura
**

Masculin
Messages : 65
Inscrit(e) le : 25/07/2010

http://aufildeslignes.forumactif.org
Citura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par JaredSam le Lun 3 Nov 2014 - 20:48

J'ai le même problème. Par contre je ne vois rien ni sur Servimg ni sur mon forum

Et j'ai même des images qui on disparu et me laisse un vide


JaredSam
****

Féminin
Messages : 292
Inscrit(e) le : 27/04/2008

http://samdeanwin.forum-actif.net
JaredSam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Servimg : "You can return to the index..."

Message par -Méphisto- le Lun 3 Nov 2014 - 20:51

Bon, je vois que ce n'est pas la peine de créer un topic pour signaler que les images n'apparaissent plus sur mon forum, le problème touche manifestement de nombreuses personnes donc. Je prends patience.

-Méphisto-
# Tropactif #

Messages : 1685
Inscrit(e) le : 31/08/2007

http://cafet.1fr1.net/
-Méphisto- a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum