Des photos ont disparu de mon forum (mais pas toutes)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Des photos ont disparu de mon forum (mais pas toutes)

Message par Ratoudou le Jeu 13 Nov 2014 - 15:10

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome
Capture d'écran du problème :
Voir l'image:
[img][/img]

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 10/11/2014
Lien du forum : http://ratoudou-lesuivi.forumperso.com/

Description du problème

Bonjour,

Depuis lundi (il me semble) j'ai constaté la disparition de plusieurs de mes photos sur mon forum perso, mais pas toutes (voir la capture d'écran, les photos postées le 17/10 ne sont plus visibles alors que celles postées le 10/11 sont toujours là)

Je n'ai absolument rien touché, en cliquant pour éditer mes messages, les liens d'hébergement de mes photos disparues sont toujours là, et quand je réenregiste mon message ça ne change rien.

Quel est le problème ?? Peut-on m'aider ?
Ou dois-je tout rehéberger mes photos ...

En temps normal je n'ai pas de problème avec l'hébergeur.
Ce problème m'embête doublement puisque je copie/colle certaines photos sur mon site perso, où elles ont disparu aussi...

Merci d'avance pour vos réponses.

Ratoudou
Nouveau membre

Messages : 2
Inscrit(e) le : 13/11/2014

http://ratoudou-lesuivi.forumperso.com/
Ratoudou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des photos ont disparu de mon forum (mais pas toutes)

Message par Ratoudou le Jeu 13 Nov 2014 - 15:13



La capture d'écran qui n'a pas fonctionné

Ratoudou
Nouveau membre

Messages : 2
Inscrit(e) le : 13/11/2014

http://ratoudou-lesuivi.forumperso.com/
Ratoudou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des photos ont disparu de mon forum (mais pas toutes)

Message par Chacha le Jeu 20 Nov 2014 - 10:34

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Pour la perte d'images Servimg, merci de consulter cette annonce : Information: Perte d'images Servimg.

En vous remerciant pour votre compréhension. ::fleur::

Ce sujet est par conséquent verrouillé. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum