Problème accès webmail

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème accès webmail

Message par Timo L le Jeu 27 Nov 2014 - 9:21

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 27/11/2014
Lien du forum : http://www.matostt.com/

Description du problème

Bonjour,
Depuis quelques temps, l'accès au Webmail était devenu difficile mais depuis ce matin plus rien (pile au moment où j'écris cela revient)
En effet, depuis le changement de graphisme et même un peu avant le Webmail plantait une fois sur deux, l'accès y est devenu très difficile, le refresh ne se fait pas et tourne dans le vide, pour supprimer un message celui-ci revient constamment dans la boite de réception etc...
Seul point positif, l'envoi de mail est bien plus rapide qu'auparavant.
Merci de bien vouloir prendre du temps pour vérifier cela même si cela "fonctionne" de nouveau au moment où j'écris.
CDT
Timo L

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Jeu 27 Nov 2014 - 9:24

Bonjour Timo L,

Est-ce que vous m'autorisez à tester sur votre forum? Je vois que les 10 boîtes ont été créées mais que vous avez une adresse test.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Jeu 27 Nov 2014 - 9:27

Bonjour,
Oui vous pouvez d'ailleurs la boite de test a été crée par vous ou un de vos collaborateurs car le problème est récurrent. Du coup, la personne ayant travaillé dessus la dernière fois a du oublier de la supprimer.
CDT
Timo L

PS : Auparavant, je recevais un email lorsque quelqu'un répondait à mon sujet sur ce forum mais plus rien pourtant aucune modification a été faite sur mon compte...

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Jeu 27 Nov 2014 - 9:38

@Timo L a écrit:Bonjour,
Oui vous pouvez d'ailleurs la boite de test a été crée par vous ou un de vos collaborateurs car le problème est récurrent. Du coup, la personne ayant travaillé dessus la dernière fois a du oublier de la supprimer.

C'est noté, je teste sur celle-ci donc et reviens vers vous. Smile

@Timo L a écrit:PS : Auparavant, je recevais un email lorsque quelqu'un répondait à mon sujet sur ce forum mais plus rien pourtant aucune modification a été faite sur mon compte...

Essayez de modifier l'adresse de votre profil, puis de la remodifier plus tard. Assurez-vous également que les notifications ne sont pas dans vos spams et que l'adresse Forumactif est ajoutée au contact/fait partie de la liste blanche. Des problèmes de réception liés au filtre anti-spam de Yahoo sont rencontrés sur nos services.

Pour plus d'informations pour ce qui est des notifications mail, je vous invite à vous reporter à ce sujet. Smile

Topic Unique Problème de notifications mail


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Jeu 27 Nov 2014 - 9:44

Bonjour,
Merci de la rapidité, je ne sais pas si vous avez touché à quelque chose mais je viens de recevoir une notification (alors que je n'ai rien touché) pour votre message.
Si vous n'avez rien touché, c'est à n'y rien comprendre... (cf problème newsletter) et je viens de recevoir une réponse sur ce sujet mais pas de notification...
CDT
Timo L

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Jeu 27 Nov 2014 - 9:48

@Timo L a écrit:Bonjour,
Merci de la rapidité, je ne sais pas si vous avez touché à quelque chose mais je viens de recevoir une notification (alors que je n'ai rien touché) pour votre message.
Si vous n'avez rien touché, c'est à n'y rien comprendre... (cf problème newsletter) et je viens de recevoir une réponse sur ce sujet mais pas de notification...
CDT
Timo L

Non je n'ai rien touché Smile Il y a peut-être un délai dans la réception sur votre adresse (à vérifier avec le lien du sujet de l'email et le post visé).


Edit 15h: J'ai testé de mon côté. Pas de problème pour la suppression des messages. L'accès au webmail était fonctionnel. La navigation dessus était un peu lente par contre. J'ai demandé l'avis à l'équipe technique suite à votre signalement. J'attends leur retour. Smile

Cordialement,


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Jeu 27 Nov 2014 - 18:23

Bonjour,
Il faut l'utiliser sur 1H par exemple en y revenant de temps en temps et là on voit la lenteur ainsi que la perte du lien.
CDT
Timo L

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Ven 28 Nov 2014 - 11:52

@Timo L a écrit:Bonjour,
Il faut l'utiliser sur 1H par exemple en y revenant de temps en temps et là on voit la lenteur ainsi que la perte du lien.
CDT
Timo L

Bonjour,

J'ai bien constaté des lenteurs et les ai reporté à l'équipe technique pour intervention comme indiqué Smile

@Vivi a écrit:La navigation dessus était un peu lente par contre.

Pour la perte de lien, que voulez-vous dire?

Merci,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Ven 28 Nov 2014 - 12:10

Bonjour,
C'est à dire que la page n'est plus accessible, cela indique :
"vérifiez que votre url est correcte
le site que vous cherchez à consulter n'est plus disponible"
CDT
Timo L

EDIT 01/12

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Jeu 4 Déc 2014 - 9:31

Bonjour Timo L,

J'ai testé mais ne reproduis pas ce type d'erreur. Néanmoins, je vous informe que cette information a été remontée à notre équipe technique.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Jeu 4 Déc 2014 - 9:36

Bonjour,
De mon coté cela est récurrent, je ferai un autre screen d'une autre anomalie constatée souvent.
(encore arrivé ce matin pour les deux).
CDT
Timo L

EDIT 10H20

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Mar 9 Déc 2014 - 14:19

Bonjour,
Navigation très compliquée aujourd'hui.
De plus, perte des icones permettant la navigation dans les anciens emails (cf tout à droite rectangle rouge)
CDT
Timo L


Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Mer 10 Déc 2014 - 10:03

Bonjour Timo L,

Le problème a été de nouveau signalé aux techniciens.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Ven 12 Déc 2014 - 8:41

Bonjour,
Impossibilité d'envoyer des emails depuis ce matin...
A chaque jour suffit sa peine !
Cordialement
Timo L

PS : sinon c'est pour quand l'abandon de ce Webmail pour le serveur de messagerie de notre choix ? (avec POP, SMTP et IMAP) -> problème déjà soulevé maintes et maintes fois (car là cela en devient plus possible)

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Ven 12 Déc 2014 - 10:07

Bonjour Timo L,

Je reproduis le problème que vous rencontrez. L'équipe technique en a été avertie.

Je comprends bien votre mécontentement suite aux problèmes rencontrés sur le webmail depuis le mois passé.

Pour ce qui est d'un changement de Webmail, je vous invite à déposer une suggestion sur notre forum d'entraide, si cela n'a pas déjà été fait.

En vous remerciant pour votre compréhension.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Ven 12 Déc 2014 - 10:46

Bonjour,
Déjà plusieurs suggestions ont été déposées à ce sujet, malgré le fait que le pourcentage final soit positif et dans la limite acceptée, celles ci n'ont jamais été retenues... pourquoi s'entêter alors.
De plus, je pense que cela ne fera jamais parti du projet de développement car il n'y a pas grand monde qui doit utiliser ce Webmail, encore moins que ceux qui ont un nom de domaine personnalisé.
Il est dommage (sur certains projets) de favoriser la masse plutôt que de fidèles utilisateurs.
Cordialement
Timo L

PS : Je ne comprends pas trop le but de la nouvelle interface alors que d'autres améliorations seraient bien plus utiles. De plus, les bugs avec l'ancienne interface proviennent peut être de la mise en place de la nouvelle car les problèmes ont débutés à ce moment.

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par soschiensidf le Ven 12 Déc 2014 - 16:41

Bonjour,

Je rejoins à tous points de vue les remarques de Timo L. J'ai un nom de domaine personnalisé et j'utilise le webmail. Je rencontre exactement les memes difficultés. Cela en devient bloquant sur l'activité (nous sommes une association de protection animale).

Je suis le sujet et j'espère une résolution rapide...

Merci

soschiensidf
**

Masculin
Messages : 68
Inscrit(e) le : 12/05/2013

http://www.soschiensfrance.org/
soschiensidf a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Lun 15 Déc 2014 - 14:35

Bonjour,

L'équipe technique est intervenue vendredi. Cela est bon de mon côté, accès, connexion, navigation, envoi d'email.

Qu'en est-il pour vous?

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par soschiensidf le Lun 15 Déc 2014 - 14:38

Bonjour,

Ce me semble s'être stabilisé de mon coté.

Je laisse Timo L. confirmer.

Merci

soschiensidf
**

Masculin
Messages : 68
Inscrit(e) le : 12/05/2013

http://www.soschiensfrance.org/
soschiensidf a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Lun 15 Déc 2014 - 14:57

Bonjour,
J'ai toujours "Cette page ne peut pas s'afficher" et le "connexion error" (cf plus haut les screens).
Concernant la lenteur, cela dépend des moments, des fois cela est fluide, des fois cela met du temps à charger.
Cordialement
Timo L

Edit : Je viens à l'instant d'avoir un "connexion error" et cela suite à un rafraichissement automatique.

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Mer 17 Déc 2014 - 10:13

@soschiensidf a écrit:Bonjour,

Ce me semble s'être stabilisé de mon coté.

Je laisse Timo L. confirmer.

Merci

Bonjour soschiensidf,

Je vous remercie pour votre retour. Smile

Vivi.

@Timo L a écrit:Bonjour,
J'ai toujours "Cette page ne peut pas s'afficher" et le "connexion error" (cf plus haut les screens).
Concernant la lenteur, cela dépend des moments, des fois cela est fluide, des fois cela met du temps à charger.
Cordialement
Timo L

Edit : Je viens à l'instant d'avoir un "connexion error" et cela suite à un rafraichissement automatique.

Bonjour Timo L,

Je vois sur vos captures d'écran que vous utilisez l'ancienne interface du webmail. Pouvez-vous nous indiquer si les problèmes de connexion, de navigation sont également présents sur la nouvelle interface? Je ne les reproduis pas actuellement.

Cordialement,
Vivi.

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Mer 17 Déc 2014 - 10:33

Bonjour,
En fait l'ancienne version devient inutilisable, impossibilité d'envoyer des emails sans retour d'erreurs :
"This is the mail system at host mail.localdomain.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The mail system

<xxxxxxxx@xxxxxxx.com>: host mx01.1and1.fr[212.227.15.150] refused to talk
to me: 550-Requested action not taken: mailbox unavailable 550-Reject due
to policy restrictions. 550 For explanation visit
http://postmaster.1and1.com/en/error-messages?ip=149.5.224.190


Reporting-MTA: dns; mail.localdomain
X-ESMTP-Queue-ID: BFFE0242DEC
X-ESMTP-Sender: rfc822; xxxxxxxx@matostt.com
Arrival-Date: Wed, 17 Dec 2014 10:25:56 +0100 (CET)

Final-Recipient: rfc822; xxxxxxxx@xxxxxxxx.com
Original-Recipient: rfc822;xxxxxxxxx@xxxxxxx.com
Action: failed
Status: 5.0.0
Remote-MTA: dns; mx01.1and1.fr
Diagnostic-Code: smtp; 550-Requested action not taken: mailbox unavailable
550-Reject due to policy restrictions. 550 For explanation visit
http://postmaster.1and1.com/en/error-messages?ip=149.5.224.190


Return-Path: <xxxxxxxx@xxxxxxxx.com>
Received: from localhost (mail.illimail.com [127.0.0.1])
by mail.localdomain (ESMTP) with ESMTP id BFFE0242DEC
for <xxxxxxx@xxxxxxx.com>; Wed, 17 Dec 2014 10:25:56 +0100 (CET)
X-Virus-Scanned: Debian amavisd-new at mail.illimail.com
Received: from mail.localdomain ([127.0.0.1])
by localhost (mail.lan [127.0.0.1]) (amavisd-new, port 10024)
with ESMTP id sHp8CAz1C-Rw for <xxxxxxxx@xxxxxxxx.com>;
Wed, 17 Dec 2014 10:25:45 +0100 (CET)
Received: by mail.localdomain (ESMTP, from userid 1001)
id 17A8C242DE3; Wed, 17 Dec 2014 10:25:44 +0100 (CET)
To: xxxxxxx@xxxxxxxxx.com
Subject: Fwd:xxxxxxxx, ID: 7060374
X-PHP-Originating-Script: 501:rcube.php
MIME-Version: 1.0
Content-Type: multipart/mixed;
boundary="=_b79c82994155851522cb28ecea61a5bf"
Date: Wed, 17 Dec 2014 10:25:44 +0100
From: xxxxxxxxx <xxxxxx@xxxxxxxxxxxx.com>
Message-ID: <4a72ca7d761480506ed9a51045fb9bcb@matostt.com>
X-Sender: xxxxxxxxxxx@xxxxxxxxxxx.com
User-Agent: Roundcube Webmail/1.0.3"

EDIT : même tarif avec la nouvelle interface.

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Mer 17 Déc 2014 - 10:49

@Timo L a écrit:Bonjour,
En fait l'ancienne version devient inutilisable, impossibilité d'envoyer des emails sans retour d'erreurs :
Spoiler:
"This is the mail system at host mail.localdomain.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The mail system

<xxxxxxxx@xxxxxxx.com>: host mx01.1and1.fr[212.227.15.150] refused to talk
to me: 550-Requested action not taken: mailbox unavailable 550-Reject due
to policy restrictions. 550 For explanation visit
http://postmaster.1and1.com/en/error-messages?ip=149.5.224.190


Reporting-MTA: dns; mail.localdomain
X-ESMTP-Queue-ID: BFFE0242DEC
X-ESMTP-Sender: rfc822; xxxxxxxx@matostt.com
Arrival-Date: Wed, 17 Dec 2014 10:25:56 +0100 (CET)

Final-Recipient: rfc822; xxxxxxxx@xxxxxxxx.com
Original-Recipient: rfc822;xxxxxxxxx@xxxxxxx.com
Action: failed
Status: 5.0.0
Remote-MTA: dns; mx01.1and1.fr
Diagnostic-Code: smtp; 550-Requested action not taken: mailbox unavailable
550-Reject due to policy restrictions. 550 For explanation visit
http://postmaster.1and1.com/en/error-messages?ip=149.5.224.190


Return-Path: <xxxxxxxx@xxxxxxxx.com>
Received: from localhost (mail.illimail.com [127.0.0.1])
by mail.localdomain (ESMTP) with ESMTP id BFFE0242DEC
for <xxxxxxx@xxxxxxx.com>; Wed, 17 Dec 2014 10:25:56 +0100 (CET)
X-Virus-Scanned: Debian amavisd-new at mail.illimail.com
Received: from mail.localdomain ([127.0.0.1])
by localhost (mail.lan [127.0.0.1]) (amavisd-new, port 10024)
with ESMTP id sHp8CAz1C-Rw for <xxxxxxxx@xxxxxxxx.com>;
Wed, 17 Dec 2014 10:25:45 +0100 (CET)
Received: by mail.localdomain (ESMTP, from userid 1001)
id 17A8C242DE3; Wed, 17 Dec 2014 10:25:44 +0100 (CET)
To: xxxxxxx@xxxxxxxxx.com
Subject: Fwd:xxxxxxxx, ID: 7060374
X-PHP-Originating-Script: 501:rcube.php
MIME-Version: 1.0
Content-Type: multipart/mixed;
boundary="=_b79c82994155851522cb28ecea61a5bf"
Date: Wed, 17 Dec 2014 10:25:44 +0100
From: xxxxxxxxx <xxxxxx@xxxxxxxxxxxx.com>
Message-ID: <4a72ca7d761480506ed9a51045fb9bcb@matostt.com>
X-Sender: xxxxxxxxxxx@xxxxxxxxxxx.com
User-Agent: Roundcube Webmail/1.0.3"

EDIT : même tarif avec la nouvelle interface.

Je viens de tester sur les deux interfaces et l'envoi (vers boîte gmail) se fait immédiatement:


Je vous communique par MP le mot de passe de ma boîte de test, est-ce que vous pouvez tester dessus pour voir? Merci.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Mer 17 Déc 2014 - 11:39

Bonjour,
Fonctionne sur certaines adresses mais pas sur d'autres.
Pour exemple, cela fonctionne sur orange mais pas sur les sites hébergés chez 1&1
Cordialement
Timo L

EDIT :

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Mer 17 Déc 2014 - 11:55

@Timo L a écrit:Bonjour,
Fonctionne sur certaines adresses mais pas sur d'autres.
Pour exemple, cela fonctionne sur orange mais pas sur les sites hébergés chez 1&1
Cordialement
Timo L

EDIT :
Spoiler:

C'est noté. Smile

Aviez-vous testé l'envoi d'une autre adresse vers cette adresse 1&1 pour vérification?
Merci.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Mer 17 Déc 2014 - 13:31

Bonjour,
Tout à fait, de mon adresse perso et de votre adresse de test.
Je confirme pour 1&1 car j'ai eu un retour d'une adresse et je ne savais pas qui était l'hébergeur et dans le compte rendu, il s'agit encore de 1&1.
Cordialement
Timo L

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Mer 17 Déc 2014 - 14:04

@Timo L a écrit:Bonjour,
Tout à fait, de mon adresse perso et de votre adresse de test.
Je confirme pour 1&1 car j'ai eu un retour d'une adresse et je ne savais pas qui était l'hébergeur et dans le compte rendu, il s'agit encore de 1&1.
Cordialement
Timo L

Je vous remercie pour ces précisions.
Est-ce que vous pouvez tester d'une adresse email de type gmail vers cette adresse 1&1 pour confirmer que cela vient bien du webmail? Smile
Merci.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Mer 17 Déc 2014 - 14:12

Bonjour,
Test effectué d'une adresse Yahoo vers une adresse 1&1 et reçu dans la seconde.
Conclusion -> cela vient du Webmail...(et j'en suis désolé Rolling Eyes )
Cordialement
Timo L

PS : avec l'ensemble des problèmes encourus ces derniers temps, et le peu d'améliorations (malgré le travail effectué) voir même de problèmes supplémentaires, j'en viens à me poser la question de savoir si je ne vais pas migrer mes boites emails... (car vraiment trop de soucis, envois aléatoires, réceptions de même et connexion plus que difficile voir impossible à certains moments)

EDIT : et ceci après 8 ans d'utilisations quotidiennes.

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Shadow le Ven 19 Déc 2014 - 9:40

Bonjour Timo L,

J'ai fait remonter votre signalement concernant l'envoi vers une adresse 1&1 avec l'email d'erreur reçu.
Je suis en attente d'une réponse technicien.

Nous nous excusons de la gêne occasionnée par ces problèmes de webmail et vous remercions pour votre patience.

Cordialement,
Vivi.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème accès webmail

Message par Timo L le Ven 19 Déc 2014 - 9:44

Bonjour,
Je veux bien être patient mais le problème de connexion n'est déjà pas résolu (connexion au Webmail aléatoire).
Test sur Chrome (Version 39.0.2171.95 m) -> résultat identique que sous IE 11.
CDT
Timo L

Timo L
****

Messages : 273
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum