Impossible de créer un nouveau sujet ou de répondre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible de créer un nouveau sujet ou de répondre

Message par jerrica10 le Mer 3 Déc 2014 - 11:44

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : depuis mi novembre 2014


Description du problème

Bonjour à tous,

Je vous demande du secours.

J'administre avec une amie un forum qu'elle a créé. Depuis une quinzaine de jours, plusieurs membres dont cette amie administratrice n'ont plus accès aux icônes "Nouveau" ou "répondre".

j'ai demandé à ces personnes d'essayer avec un autre navigateur mais le problème reste le même.

Perso, chez moi, ça fonctionne et je n'ai changé aucun paramètre récemment !!!

Auriez-vous une solution.

Merci à tous d'avance de bien vouloir m'aider.

jerrica10
Nouveau membre

Messages : 3
Inscrit(e) le : 03/12/2014

http://frenchyjem.bbactif.com/
jerrica10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de créer un nouveau sujet ou de répondre

Message par jerrica10 le Mer 3 Déc 2014 - 11:46

Je n'ai malheureusement pas l'autorisation de mettre le lien du forum mais pour info, c'est le forum "Jem et les Hologrammes" : frenchyjem.

jerrica10
Nouveau membre

Messages : 3
Inscrit(e) le : 03/12/2014

http://frenchyjem.bbactif.com/
jerrica10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de créer un nouveau sujet ou de répondre

Message par Chacha le Mer 3 Déc 2014 - 12:51

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


@jerrica10 a écrit:Perso, chez moi, ça fonctionne et je n'ai changé aucun paramètre récemment !!!

Auriez-vous une solution.
Bonjour,

Sans doute que le cache de votre navigateur a gardé en mémoire lesdites images, ce qui n'est pas le cas pour les autres utilisateurs s'ils ont vidé leur cache.

Puisque vous voyez encore les images, enregistrez-les et ré-hébergez-les. Wink

Autrement, pour la perte d'images Servimg, merci de consulter cette annonce : Information: Perte d'images Servimg.

En vous remerciant pour votre compréhension. ::fleur::


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum