Toujours problème d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Toujours problème d'affichage

Message par TAISNE Pierre le Jeu 4 Déc 2014 - 13:54

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer, Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 02 decembre 2014
Lien du forum : http://forum-johnnypassion.forumpro.fr

Description du problème

Bonjour
Ce matin je vous avais fait part de mon probleme
tout été remis dans l'ordre mais voilà que le probleme revient la page d'accueil ne s'affiche plus sauf l'entete et le reste page blanche
D'avance je vous remercie de faire le nécessaire

Codialement

TAISNE Pierre
Nouveau membre

Messages : 10
Inscrit(e) le : 11/06/2013

http://forum-johnnypassion.forumpro.fr
TAISNE Pierre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par Chacha le Jeu 4 Déc 2014 - 14:00

@TAISNE Pierre a écrit:D'avance je vous remercie de faire le nécessaire
Re bonjour,

C'est à vous à faire le nécessaire, comme expliqué dans cette réponse de ce matin : http://forum.forumactif.com/t374133-probleme-d-affichage-du-forum#3158787

@Chacha a écrit:D'après ce rapport de test, indiqués en rouge, ces 2 liens ne chargent pas Wink

http://m1.webstats.motigo.com/c.js?id=4507370&lang=FR&i=3
http://m1.webstats.motigo.com/n80x15.gif?id=AETG6g_IOGVXYR/9Ftd5O5efv5UA

Ce nouveau rapport de test http://tools.pingdom.com/fpt/#!/d5ZUjN/http://forum-johnnypassion.forumpro.fr/ prouve que les 2 liens cités sont en cause. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par TAISNE Pierre le Jeu 4 Déc 2014 - 14:10

Merci de me répondre si rapidement
Etant novice dans l'informatique
je ne comprends pas ce que je dois faire
Pouvez me renseigner sur ce sujet merci

TAISNE Pierre
Nouveau membre

Messages : 10
Inscrit(e) le : 11/06/2013

http://forum-johnnypassion.forumpro.fr
TAISNE Pierre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par Chacha le Jeu 4 Déc 2014 - 14:17

@TAISNE Pierre a écrit:Merci de me répondre si rapidement
Etant novice dans l'informatique
je ne comprends pas ce que je dois faire
Pouvez me renseigner sur ce sujet merci
Bien entendu. Wink

Sur votre forum est placé un code, (normalement sur le message d'accueil) :

PA / Affichage / Page d'accueil / Généralités : Message sur la page d'accueil qui ressemble à ceci :

Code:
<DIV align=center><!-- Begin Motigo Webstats counter code -->
<a id="mws4507370" href="http://webstats.motigo.com/"><img width="90" height="15" border="0" alt="Free counter and web stats" src="http://m1.webstats.motigo.com/n80x15.gif?id=AETG6g_IOGVXYR/9Ftd5O5efv5UA" /></a>
<script src="http://m1.webstats.motigo.com/c.js?id=4507370&amp;lang=FR&amp;i=3" type="text/javascript"></script>
<!-- End Motigo Webstats counter code --></DIV><div align=center><A href="http://www.jiwa.fr/#search/track/%7B%22q%22%3A%22Johnny%20Hallyday%22%7D"target="_blank"><IMG src="http://www.johnnypassion.com/liens/jiwa.jpg"alt="Plus de 1000 titres de Johnny en écoute légale et gratuite""></A></div>

En le copiant et en le sauvegardant dans un fichier texte, supprimez ce code et contrôlez si l’affichage revient à la normale. Wink


Cordialement.


EDIT 14:48 : Pour info : lorsque l'on clique sur l'image cette page s'ouvre http://motigo.com/de/ avec comme erreur :

"Because of technical issues motigo is temporary not available. We are working with high priority on this. Please try it later again."


EDIT 14:57 : En dernier lieu : cette image renvoie vers le site http://www.jiwa.fr/#search/track/{%22q%22%3A%22Johnny%20Hallyday%22} qui a comme information :

Le nom de domaine demandé n'est plus actif.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par TAISNE Pierre le Jeu 4 Déc 2014 - 15:59

Suite à votre réponse
je viens d'etre en relation avec l'ancien Administrateur
je lui parlé de WEBTATS ET JIWA que vous citer dans votre reponse
et il m'a confirmé lorsqu'il était encore administrateur qu'ils étaient tous les deux
NON ACTIF

Que faire ?

TAISNE Pierre
Nouveau membre

Messages : 10
Inscrit(e) le : 11/06/2013

http://forum-johnnypassion.forumpro.fr
TAISNE Pierre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par Chacha le Jeu 4 Déc 2014 - 16:04

@TAISNE Pierre a écrit:Suite à votre réponse
je viens d'etre en relation avec l'ancien Administrateur
je lui parlé de WEBTATS ET JIWA que vous citer dans votre reponse
et il m'a confirmé lorsqu'il était encore administrateur qu'ils étaient tous les deux
NON ACTIF

Que faire ?
Le fait est que ces deux sites s'y trouvent, mais la question n'est pas là, ces 2 sites provoquent le ralentissement, d'ailleurs, je vous ai mis les liens et les messages d'erreur... comme déjà dit dans la réponse précédente :

@Chacha a écrit:En le copiant et en le sauvegardant dans un fichier texte, supprimez ce code et contrôlez si l’affichage revient à la normale.

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par TAISNE Pierre le Jeu 4 Déc 2014 - 16:19

l'informatique et moi font deux
pour ne pas faire d'impair mon informaticien passe ce soir
ce qui bizarre c'est quand meme depuis que de nouveaux serveurs ont été mis en place


Merci encore du dérangement

TAISNE Pierre
Nouveau membre

Messages : 10
Inscrit(e) le : 11/06/2013

http://forum-johnnypassion.forumpro.fr
TAISNE Pierre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours problème d'affichage

Message par TAISNE Pierre le Jeu 4 Déc 2014 - 19:08

je viens de supprimer webstats et jiwa
pour l'instant tout fonctionne

Bonne soirée

Cordialment

TAISNE Pierre
Nouveau membre

Messages : 10
Inscrit(e) le : 11/06/2013

http://forum-johnnypassion.forumpro.fr
TAISNE Pierre a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum