Connexion au forum impossible...

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Connexion au forum impossible...

Message par tsunaman le Mar 16 Déc 2014 - 10:14

Rappel du premier message :

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Autre
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 16/12/2014 a 10h00
Lien du forum : http://grenoble-vw.forumactif.org

Description du problème

Salut a tout le staff, depuis tout à l'heure, impossible de me connecter a mon forum, j'imagine que c'est pareil pour les utilisateurs...

Page blanche et message :

"Erreur critique

Error doing DB query userdata row fetch "

Sad

Merci de votre aide !

Tsu, admin du forum grenoble-vw.forumactif.org

tsunaman
*

Messages : 40
Inscrit(e) le : 04/06/2010

http://grenoble-vw.forumactif.org
tsunaman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Shadow le Mar 16 Déc 2014 - 11:10

Bonjour vevette17,

Cela fonctionne de mon côté:

Spoiler:

Avez-vous vidé votre cache? Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par vevette17 le Mar 16 Déc 2014 - 11:13

merci chacha et vivi ,

oui le cache j'avais fait avant
on dirait que ça fonctionne pour l'instant avec f5
merci beaucoup à vous

bonne fin de journée Smile

vevette17
***

Féminin
Messages : 149
Inscrit(e) le : 22/09/2008

http://lespopines.superdiscussion.net
vevette17 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Tolo le Mar 16 Déc 2014 - 11:19

Bonjour,

Depuis une bonne heure la connection au forum est hyper lente.
De plus la zone 'Groupes' et Servimg sont inacessibles.

Merci de votre aide et bon courage!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par bAnk le Mar 16 Déc 2014 - 11:22

C'est encore moi ( ça me fais penser à un film ça Angel )

J'ai ceci
http://image.noelshack.com/fichiers/2014/51/1418725267-sans-titre-5.png

Gloups Est-ce ma faute, j'ai fais un mauvais codage Mouais

bAnk
**

Messages : 93
Inscrit(e) le : 20/08/2014

http://skalletercode.forumactif.org/
bAnk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Shadow le Mar 16 Déc 2014 - 11:24

@Tolo a écrit:Bonjour,

Depuis une bonne heure la connection au forum est hyper lente.
De plus la zone 'Groupes' et Servimg sont inacessibles.

Merci de votre aide et bon courage!

@bAnk a écrit:C'est encore moi ( ça me fais penser à un film ça Angel )

J'ai ceci
http://image.noelshack.com/fichiers/2014/51/1418725267-sans-titre-5.png

Gloups Est-ce ma faute, j'ai fais un mauvais codage Mouais


Bonjour,

Pouvez-vous nous préciser les manipulations à effectuer pour que nous puissions reproduire/corriger ces erreurs?

Merci à vous deux. Smile

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par bAnk le Mar 16 Déc 2014 - 11:27

Voici les manipulations que j'ai effectué
En actualisant et en me connectant <3 et en supprimant les cookies du forum

bAnk
**

Messages : 93
Inscrit(e) le : 20/08/2014

http://skalletercode.forumactif.org/
bAnk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Pascale06 le Mar 16 Déc 2014 - 11:29

bonjour à tous

je vous mets le copier coller du problème rencontré par des membres de mon forum





Très difficile de se connecter ce matin , ça tourne , ça tourne ...... ou bien ça met :

504 Gateway Time-out

The server didn't respond in time.


et en plus , je viens de m'apercevoir que quand je vais sur la page : sujets actifs du jour et bien tous les posts sont notés "lus " alors que j'en avais plus de la moitié non lus !!!!

pouvez vous nous expliquer et bien sur résoudre ces soucis .
merci à l'équipe.

Pascale06
Nouveau membre

Messages : 26
Inscrit(e) le : 04/11/2014

http://assmat.exprimetoi.net/
Pascale06 a été remercié(e) par l'auteur de ce sujet.

Résolu Could not select groups

Message par karadoc.kotrt le Mar 16 Déc 2014 - 12:04

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Depuis ce matin 16 Décebembre 2014
Lien du forum : http://www.recettesgustatif.net/

Description du problème

Bonjour tout le monde, depuis ce matin les membres de mon forum souffrent de ce message d'erreur lorsqu'ils souhaitent poster ou éditer un message.

Could not select groups (voir capture écran)

Lorsqu'ils rafraichissent la page, tout rentre dans l'ordre.

Avez vous une idée des causes de ce problème ? Dois-je chercher dans la config de mon forum ? Problème au niveau de l’hébergement forumactif ?

Si vous avez une idée... tenez moi au courant.

Bonne journée à vous tous.

Karadoc

karadoc.kotrt
*

Messages : 34
Inscrit(e) le : 15/11/2014

http://www.recettesgustatif.net/
karadoc.kotrt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Morgan Brody le Mar 16 Déc 2014 - 12:07

Bonjour
Pareil sur l'un de mes forums ca rame, même après avoir vider les caches, même avoir redémarrer le pc et fait une configuration de système sait on jamais.

Erreur Générale
Could not select field informations

Morgan Brody
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 20/05/2014

http://cookcounty.forumgratuit.ch/
Morgan Brody a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Sam&Jim le Mar 16 Déc 2014 - 12:13

Bonjour,

Problème identique à Morgan Brody.
Lien du forum : http://hopelesslife.jdrforum.com
Lorsque je désire (ou n'importe qui) accéder aux sujets du forum, listes des membres connectés, Profil personnel etc... :

Erreur Générale

Could not select field informations.

Sur la page du portail :

Erreur critique

Could not query config portal information

Cache vidé, Alt+F5 fait. Rien ne change.

Sam&Jim
Nouveau membre

Messages : 9
Inscrit(e) le : 16/12/2014

http://hopelesslife.jdrforum.com
Sam&Jim a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par AldoMasta le Mar 16 Déc 2014 - 12:15

Même souci, moins problématique puisqu'il n'apparait que de temps en temps depuis 24h, mais je suis rassuré de savoir que cela n'arrive pas QUE chez nous!

What a Face

AldoMasta
***

Messages : 124
Inscrit(e) le : 20/09/2012

http://nostalgiacriticsfans.bbfr.net/
AldoMasta a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par John Kelly le Mar 16 Déc 2014 - 12:17

Bonjour,

Problème sur l'un de mes forums : http://atcreutzwald.forumactif.org/
voici le message: Could not access list of unread posts from forums
Plus de barre de navigation ni accès aux rubriques ou pages

Reflex Pentax: http://www.reflex-pentax.com semble bien fonctionner bien en revanche

Cordialement,
John

John Kelly
***

Masculin
Messages : 112
Inscrit(e) le : 11/03/2010

http://k10dforum.alldiscussion.net/portal.htm - http://www.penta
John Kelly a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Shadow le Mar 16 Déc 2014 - 12:23

@Morgan Brody a écrit:Bonjour
Pareil sur l'un de mes forums ca rame, même après avoir vider les caches, même avoir redémarrer le pc et fait une configuration de système sait on jamais.

Erreur Générale
Could not select field informations

Bonjour,

Pouvez-vous préciser la manipulation à effectuer sur le forum pour reproduire l'erreur sans quoi nous ne pouvons pas efficacement vous aider? Merci. Smile

Sam&Jim a écrit:Bonjour,

Problème identique à Morgan Brody.
Lien du forum : http://hopelesslife.jdrforum.com
Lorsque je désire (ou n'importe qui) accéder aux sujets du forum, listes des membres connectés, Profil personnel etc... :

Erreur Générale

Could not select field informations.

Sur la page du portail :

Erreur critique

Could not query config portal information

Cache vidé, Alt+F5 fait. Rien ne change.
Bonjour,

Les techniciens sont intervenus. Pouvez-vous nous confirmer que c'est résolu?
N'oubliez pas de bien vider le cache navigateur (ctrl F5). Smile

Merci.

@John Kelly a écrit:Bonjour,

Problème sur l'un de mes forums : http://atcreutzwald.forumactif.org/
voici le message: Could not access list of unread posts from forums
Plus de barre de navigation ni accès aux rubriques ou pages

Reflex Pentax: http://www.reflex-pentax.com semble bien fonctionner bien en revanche

Cordialement,
John
Bonjour,

Le problème a été signalé à l'équipe technique. Merci Smile


@karadoc.kotrt et @aldo006, vos messages ont été fusionnés avec le sujet en cours. Les techniciens sont en train d'intervenir.

En vous remerciant pour votre patience. Smile


Dernière édition par Vivi le Mar 16 Déc 2014 - 12:31, édité 1 fois

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Morgan Brody le Mar 16 Déc 2014 - 12:29

Bonjour
Eh bien c'est quand je veux allez sur un sujet tout simplement que cela me donne cette réponse

Morgan Brody
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 20/05/2014

http://cookcounty.forumgratuit.ch/
Morgan Brody a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Shadow le Mar 16 Déc 2014 - 12:32

@Morgan Brody a écrit:Bonjour
Eh bien c'est quand je veux allez sur un sujet tout simplement que cela me donne cette réponse

Je ne reproduis pas... Il s'agit bien de ce forum: cookcounty.forumgratuit.ch?
Une intervention est en cours pour information.

Merci. Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Hagel le Mar 16 Déc 2014 - 12:34

Could not select groups
même problème, ça s'affiche de façon aléatoire, une fois sur trois environ sur mon forum

http://www.equi-nox.net/

Hagel
+ Hyperactif +

Féminin
Messages : 12047
Inscrit(e) le : 07/03/2008

http://www.equi-nox.net/
Hagel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Morgan Brody le Mar 16 Déc 2014 - 12:36

Pardon j'ai oublier de donner le lien du forum
Non Cook County fonctionne il s'agit de http://nypd.forumgratuit.lu/

Morgan Brody
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 20/05/2014

http://cookcounty.forumgratuit.ch/
Morgan Brody a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par John Kelly le Mar 16 Déc 2014 - 12:44

Laughing Il semble que votre réponse a été modifiée, le problème n'est pas résolu en effet. Reflex Pentax semble atteint par le mal mais aléatoirement.

Bon courage et merci pour ce que vous faites. Pour ma part je reste patient le temps qu'il faudra Very Happy
Cordialement,
John

John Kelly
***

Masculin
Messages : 112
Inscrit(e) le : 11/03/2010

http://k10dforum.alldiscussion.net/portal.htm - http://www.penta
John Kelly a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Sam&Jim le Mar 16 Déc 2014 - 13:07

C'est résolu pour ma part. Merci beaucoup pour la rapidité !

Sam&Jim
Nouveau membre

Messages : 9
Inscrit(e) le : 16/12/2014

http://hopelesslife.jdrforum.com
Sam&Jim a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par bAnk le Mar 16 Déc 2014 - 13:07

Le problème persiste quand on clique tout simplement Interrog

bAnk
**

Messages : 93
Inscrit(e) le : 20/08/2014

http://skalletercode.forumactif.org/
bAnk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par jackymi le Mar 16 Déc 2014 - 13:25

Bonjour

Erreur toujours d'actualité depuis ce matin :
Could not select groups.

Ce message d'erreur est aléatoire, mais toujours persistant quand on clic sur un commentaire .

http://www.skywebforum.com/

jackymi
****

Masculin
Messages : 344
Inscrit(e) le : 09/12/2011

http://www.skywebforum.com/
jackymi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par katia66 le Mar 16 Déc 2014 - 13:34

Bonjour,

Mon forum : http://www.bonheur-de-ludivine.com/forum

Voilà, ben j'ai le même souci que mes collègues et c'est tout les membres qui l'ont aussi, j'ai bien fait comme vous avez dit F5 mais ça persiste
que faire??

Voici ce que l'on a comme page quand on veut répondre ou créer un sujet, ou encore quand on clic sur un lien



Je tenais à dire aussi, que je suis inscrite sur plusieurs forums et c'est le même problème (chargement des pages très longue, message d'erreur)

S'il vous plait essayé de trouver, car c'est vraiment très embêtant
merci


katia66
Nouveau membre

Féminin
Messages : 27
Inscrit(e) le : 08/09/2011

http://bonheur-de-ludivine.forumactif.com/forum
katia66 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par pascaline75 le Mar 16 Déc 2014 - 13:38

Bonjour
A la minute , je viens d'être déconnecté , 13h 15 , page blanche
Que se passe-t-IL ?
Merci

lien de notre forum : http://pascaline-passions.forums-actifs.com


Dernière édition par pascaline75 le Mar 16 Déc 2014 - 13:47, édité 1 fois

pascaline75
****

Féminin
Messages : 341
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Helyza le Mar 16 Déc 2014 - 13:39

Bon, mon topic a été verrouillé immédiatement donc je recommence mon message... en gros, c'est le même problème que mes VDD.

Voici le message d'erreur :



Et parfois je ne peux carrément pas voir le forum :



J'espère que vous trouverez d'où vient le problème... merci.


Helyza
**

Féminin
Messages : 83
Inscrit(e) le : 02/05/2012

http://www.megaphone-forum.com/
Helyza a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par BelleMuezza le Mar 16 Déc 2014 - 13:42

résolu Bonjour, même chose pour moi.

L'index ou l'accueil ne s'affiche pas, le portail oui... Mais quand on veut retourner à l'index : page blanche.

Pour le moment j'ai résolu le problème en passant par la sélection des forums, comme ça j'arrive à continuer à poster... du moins pour le moment... Bien évidemment pour pouvoir faire de la sorte, j'ai choisi un sujet défilant dans le portail....

Merci d'avance de nous tenir informés sur ce problème. Bon courage à celles et ceux qui s'occupent ou vont s'occuper de corriger ce "bug".


Dernière édition par BelleMuezza le Mer 17 Déc 2014 - 20:56, édité 2 fois

BelleMuezza
***

Féminin
Messages : 189
Inscrit(e) le : 15/11/2010

http://lane.forumgratuit.org
BelleMuezza a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Chacha le Mar 16 Déc 2014 - 13:43

@Helyza a écrit:Bon, mon topic a été verrouillé immédiatement donc je recommence mon message... en gros, c'est le même problème que mes VDD.

Voici le message d'erreur :



Et parfois je ne peux carrément pas voir le forum :



J'espère que vous trouverez d'où vient le problème... merci.

Bonjour,

L'erreur mentionnée est bien "Could not select groups".

Vous avez donc été renvoyée vers le bon topic.. Wink

Pour info, une solution technique pour ce problème va être déployé en ligne afin de corriger ce problème. Néanmoins, le déploiement de ce correctif pourra causer quelques ralentissements temporaires qui devront durer le temps de sa propagation.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Helyza le Mar 16 Déc 2014 - 13:54

Merci pour votre réponse. Wink

Helyza
**

Féminin
Messages : 83
Inscrit(e) le : 02/05/2012

http://www.megaphone-forum.com/
Helyza a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par pascaline75 le Mar 16 Déc 2014 - 14:08

Merci à vous
Juste une petite info , j'ai réussi à rentrer et poster un message sur mon forum en passant par google chrome , impossible avec mozilla , page blanche d'office.
Cordialement
Pascaline

pascaline75
****

Féminin
Messages : 341
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par Chacha le Mar 16 Déc 2014 - 14:10

@pascaline75 a écrit:Merci à vous
Juste une petite info , j'ai réussi à rentrer et poster un message sur mon forum en passant par google chrome , impossible avec mozilla , page blanche d'office.
Cordialement
Pascaline
Bonjour,

Essayez avec CTRL F5, plusieurs fois si nécessaire. Smile


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connexion au forum impossible...

Message par pascaline75 le Mar 16 Déc 2014 - 14:13

je l'ai fait et j'ai bloqué ma souris !!
estce que vider le cache peu suffire

pascaline75
****

Féminin
Messages : 341
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum