Mon site ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon site ne fonctionne plus

Message par thebarbarius le Mer 17 Déc 2014 - 15:55

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 17/12/2014
Lien du forum : http://dark-rivals.allgoo.us

Description du problème

Bonjour

mon http://dark-rivals.allgoo.us ne fonctionn plus

Et j'ai commndé un nom de domaine

Et j'ai supprimer un nom de domaine

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Shadow le Mer 17 Déc 2014 - 16:03

Bonjour thebarbarius,

Votre forum est toujours disponible sur son url de base: http://clan-generic.allgoo.us/ Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Mer 17 Déc 2014 - 17:46

Merci mais je ne pas connecter

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Jeu 18 Déc 2014 - 1:43

Merci mais sa marche pas.
Tester vous meme !

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Jeu 18 Déc 2014 - 7:37

J'ai recommander un nom de domaine.
Merci de me revoiyer un nouveau passe pour mon compte admin

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Jeu 18 Déc 2014 - 9:12

Pour le mot de passe c'est bon.
J'ai encore commandé un nouveau domaine et rien ne se passe.
Aidez moi svp !

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Shadow le Jeu 18 Déc 2014 - 9:28

Bonjour,

par thebarbarius Hier à 17:46
par thebarbarius Aujourd'hui à 1:43
par thebarbarius Aujourd'hui à 7:37
par thebarbarius Aujourd'hui à 9:12


Merci d' :editer: vos messages pour éviter les quadruple-posts!


Pour ce qui est du nom de domaine, un délai est nécessaire à son activation comme indiqué lors de la réservation.



Si vous l'avez commandé en soirée, celui-ci sera acheté le lendemain et sera opérationnel dans l'après-midi.

Tuto Pourquoi devrais-je acheter un nom de domaine pour mon forum et comment faire?

Vous n'avez plus qu'à attendre l'activation de votre nom de domaine par forumactif! Cette opération peut prendre jusqu'à 5 jours au maximum. lors de l'activation de votre nom de domaine, vous recevrez un email de notification et votre nom de domaine dirigera automatiquement vers votre forum

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Jeu 18 Déc 2014 - 10:56

Merci Mme VIVI

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Chiva_01 le Jeu 18 Déc 2014 - 11:43

@thebarbarius a écrit:Merci mais sa marche pas.
Tester vous meme !

http://clan-generic.allgoo.us/
Fonctionne parfaitement. Wink

Chiva_01
****

Messages : 346
Inscrit(e) le : 23/01/2012

http://www.forumactif.com
Chiva_01 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Jeu 18 Déc 2014 - 12:03

Sa marche depuis hier soir.

Et j'ai commandé un NDD qui n'est tjours pas en place.

Je pense qu'il y a un probleme !

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Shadow le Jeu 18 Déc 2014 - 12:06

@Vivi a écrit:Pour ce qui est du nom de domaine, un délai est nécessaire à son activation comme indiqué lors de la réservation.



Si vous l'avez commandé en soirée, celui-ci sera acheté le lendemain et sera opérationnel dans l'après-midi.

Tuto Pourquoi devrais-je acheter un nom de domaine pour mon forum et comment faire?

Vous n'avez plus qu'à attendre l'activation de votre nom de domaine par forumactif! Cette opération peut prendre jusqu'à 5 jours au maximum. lors de l'activation de votre nom de domaine, vous recevrez un email de notification et votre nom de domaine dirigera automatiquement vers votre forum

Cordialement,
Vivi.

@thebarbarius a écrit:Merci Mme VIVI

@thebarbarius a écrit:Sa marche depuis hier soir.

Et j'ai commandé un NDD qui n'est tjours pas en place.

Je pense qu'il y a un probleme !

Je vous ai déjà répondu pour le NDD qu'un délai était nécessaire à son activation.

Lorsque son achat aura été effectué, vous recevrez un email vous le notifiant. Après réception de cet email, le nom de domaine devrait répondre dans les heures qui suivent.

Cordialement,
Vivi.

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Chiva_01 le Jeu 18 Déc 2014 - 12:08

Il y a PAS de problème !!!
Es ce que vous lisez les réponses de Vivi ???????
Il faut un certain temps pour mettre ça en place.
Faut arrêter de penser que tout va toute de suite, patience, patience.

EDIT : Rapide notre Vivi Laughing Wink

Chiva_01
****

Messages : 346
Inscrit(e) le : 23/01/2012

http://www.forumactif.com
Chiva_01 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Jeu 18 Déc 2014 - 14:31

La premiere fois sa a mis 10min...

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Ven 19 Déc 2014 - 5:29

Resolu et a clore merci

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Shadow le Ven 19 Déc 2014 - 9:08

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par thebarbarius le Ven 19 Déc 2014 - 9:09

Je prends notes merci.

Oubliez pas de clore le topic

Cordialement

thebarbarius
*

Messages : 41
Inscrit(e) le : 08/09/2013

http://dark-rivals.allgoo.us
thebarbarius a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon site ne fonctionne plus

Message par Chiva_01 le Ven 19 Déc 2014 - 9:13

C'est à vous de mettre l'icon " Résolu ".

Voir message de Vivi

Chiva_01
****

Messages : 346
Inscrit(e) le : 23/01/2012

http://www.forumactif.com
Chiva_01 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum