Perte de boutons "nouveau, éditer, ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Perte de boutons "nouveau, éditer, ...

Message par iota le Jeu 18 Déc 2014 - 10:21

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:
[img][/img]

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : ±3 jours
Lien du forum : http://tout-sur-le-piegeage.forumactif.com/

Description du problème

Un membre nous signale la perte des boutons sur la page de notre forum.
Config: PC
système Confused??
Firefox
Une idée pour résoudre ce soucis avant de réinstaller Firefox? ou de fermer son compte et d'en ouvrir un nouveau?
Je n'aime pas ces solutions
merci de ce coup de main et mes meilleurs vœux à toute l'équipe pour les fêtes qui approchent à grands pas.

Iota


Dernière édition par iota le Ven 19 Déc 2014 - 9:30, édité 1 fois

iota
Nouveau membre

Messages : 10
Inscrit(e) le : 29/07/2012

http://tout-sur-le-piegeage.forumactif.com/
iota a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte de boutons "nouveau, éditer, ...

Message par Automne le Jeu 18 Déc 2014 - 23:43

Bonjour,

Ce membre a adblock, il se peut que certaines images soient bloqués.
Demandez lui de faire la manipulation suivante.

Quand il est sur le forum, connecté, il clique en haut a droite sur le logo rouge ABP, puis ouvrir la liste des éléments filtrables, clique ensuite sur toutes les croix rouges pour les supprimer, puis rafraichir la page en appuyant simultanément sur CTRL+ F5.

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte de boutons "nouveau, éditer, ...

Message par iota le Ven 19 Déc 2014 - 8:22

Merci de ce tuyau, je transmets ce message à notre membre, je vous tiens au courant
Iota

iota
Nouveau membre

Messages : 10
Inscrit(e) le : 29/07/2012

http://tout-sur-le-piegeage.forumactif.com/
iota a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Perte de boutons "nouveau, éditer, ...

Message par iota le Ven 19 Déc 2014 - 9:29

Yes!!!! Merci Automne
C'était la solution
Problème résolu
Iota

iota
Nouveau membre

Messages : 10
Inscrit(e) le : 29/07/2012

http://tout-sur-le-piegeage.forumactif.com/
iota a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum