Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par thalie56 le Dim 11 Jan 2015 - 12:02

Bonjour,

Un membre de mon forum utilisant Google chrome comme navigateur me signale qu'elle ne voit pas les bordures intérieures de mon forum.

Voici sa capture d'écran



De mon côté je vois toutes les bordures intérieures sans aucun problème, j'utilise internet explorer 11.

Voici comment je vois mon forum



Merci de m'indiquer ce que doivent faire les membres qui utilisent Google chrome.

D'avance je vous remercie pour votre réponse.

Bon dimanche.

Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par thalie56 le Dim 11 Jan 2015 - 19:06

Bonsoir,
Je repasserai demain voir si j'ai une réponse.
Bonne soirée.
Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par thalie56 le Lun 12 Jan 2015 - 16:34

Bonsoir,

Pas de réponse ????????

Bonne soirée. Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par thalie56 le Mar 13 Jan 2015 - 19:44

Bonsoir,

Pas de réponse ????????????????

Le problème est toujours d'actualité.

Bonne soirée.

Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par Scoubifitz le Mer 14 Jan 2015 - 0:41

bonsoir,

Demandez au membre de votre forum de faire la manipulation suivante :

touches "Ctrl" + "0" (zéro)

Ceci annulera le zoom négatif que ce membre a fait sur son navigateur , pour revenir à un zoom à 100%.

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par thalie56 le Mer 14 Jan 2015 - 9:08

Bonjour,

Je vous remercie pour votre réponse.

J'indique ceci aux membres de mon forum qui utilisent Google Chrome.

Je vous tiens au courant dès que possible.

Bonne journée. Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des bordures intérieures suivant le navigateur utilisé par mes membres

Message par Chacha le Mer 21 Jan 2015 - 10:20

Bonsoir,

Le sujet est archivé, après confirmation par MP que le problème est bien résolu. Smile


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49756
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum